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This Operators’ Manual contains original instructions by Imaging Sciences 
International for the safe use of the i-CAT 17-19. Imaging Sciences 
International reserves the right to make changes to both this Operators’ 
Manual and to the products it describes. Equipment specifications are 
subject to change without notice. Nothing contained within this manual is 
intended as any offer, warranty, promise or contractual condition, and must 
not be taken as such.

This document may not, in whole or in Part, be copied, photocopied, 
reproduced, translated, or reduced to any electronic medium or machine-
readable form without prior consent in writing from Imaging Sciences 
International.

i-CAT® is a registered trademark of Imaging Sciences International. Other 
names may be trademarks of their respective owners.

No part of this document may be reproduced or transmitted in any form or 
by any means, electronic or mechanical, for any purpose, without prior 
written permission of Imaging Sciences International. Names and data used 
in examples herein are fictitious unless otherwise noted. The software 
program described in this document is provided to its users pursuant to a 
license or nondisclosure agreement. Such software program may only be 
used, copied, or reproduced pursuant to the terms of such agreement. This 
manual does not contain or represent any commitment of any kind on the 
part of Imaging Sciences International.
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What’s New in this Release

Change Description Link to Topic

User-selectable image processing 
feature, Quantum IQ, added to 
smooth noise in soft tissue areas of 
reconstructed scans.

Quantum IQ

Sure Smile compatibility enabled 
between VisionQ studies and Sure 
Smile software.

Export Sure Smile Studies

Dose Area Product feature 
(available by license) added to 
display the patient radiation dose 
measurement for each exposure.

Dose Area Product Feature

DICOM modules RSSM and RSQM 
are now able to send and receive 
datasets using LEI VR transfer 
syntax.

RSSM Installation and Setup
RSQM Installation and Setup

Storage Commitment feature 
enhanced to enable selection of a 
separate connection for DICOM 
storage.

RSSM Installation and Setup

Additional patient study information 
and status has been added to the 
Study List.

Study Information

DICOM Export feature enhanced to 
enable export of a volume scan with 
rotation applied.

Export DICOM

Add Rotated Volume
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Import Study feature added to 
enable Vision patient studies to be 
imported into the system from a CD 
or network.

Import Study

Rescan feature added to enable a 
rescan of the entire study list 
database if corruption of the list is 
suspected.

Rescan

Auto Send feature added to enable 
reconstructed datasets to be sent 
automatically to a selected server.

PACS

New option added to the Tools 
Setup dialog for designating a Fast 
System.

Fast System

Dolphin 3D, TxStudio and 
InVivoDental applications can now 
be launched from the Tools menu. 
InVivoDental and TxStudio can also 
be launched for a selected study 
from the Study List.

Start External Applications

Preview scans are saved 
automatically as .jpg files.

Preview, Dry Run, and Capture 
Scans

iCATVision Standalone is supported 
on Windows 7 Professional or 
Ultimate (32-bit or 64-bit modes).

Workstation Minimum 
Requirements

Change Description Link to Topic
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Chapter

 1 Introduction

System Description

The system is a Cone Beam Volumetric Tomography and 
Panoramic X-ray device used for dental head and neck applications. 
The system consists of a Scanner and Computer Workstation which 
is suitable for an in-office environment.

This scanning device is an open design that allows Patients to sit 
upright during a procedure. An electric powered seat is built into the 
device for proper Patient positioning.

17-19 i-CAT® Imaging System

HEAD 
SUPPORT 
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SUPPORT
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The system consists of a Scanner and Computer Workstation. In 
order for the system to operate, both the Scanner and Computer 
Workstation must be turned ON.

The system captures data for 3D Skull Reconstruction for the 
following procedures:

• Implants

• TM Joints

• Reconstructed Panoramic

• Reconstructed Cephalometrics

• Airway / Sinus, etc.

• Nerve Canal

• PAN - Optional Conventional Digital Panoramic Feature

Cone Beam Volumetric Tomography is a medical imaging 
technique that uses X-rays to obtain cross-sectional images of the 
head or neck. Quality of the images depends on the level and amount 
of X-ray energy delivered to the tissue. Imaging displays both high-
density tissue, such as bone, and soft tissue. When interpreted by a 
trained Physician, these images provide useful diagnostic 
information.

Intended Use of the Device

The Imaging Sciences International (ISI) Scanner constructs a three 
dimensional model from images taken during a rotational X-ray 
sequence. The scanner is intended to be used whenever a dentist, 
oral surgeon, or other physician needs 3D information of high 
contrast objects. The system is designed for imaging of TM joint 
studies, mandible and maxilla for implant planning, sinuses, and 
other areas of the maxillofacial complex.

CAUTIONCAUTION
U.S. Federal law restricts this device to sale by or on the order of a 
dentist or other licensed practitioner.
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Major System Items

The system is comprised of the following major items:

• Scanner

• Computer Workstation

• Operator Control Box with 50 ft. (15.2m) Cable

• Patient Emergency Stop Box with 10 ft. (3m) Cable

• Interlock Jumper Cable, 8 inch (20cm)

• Interlock Cable 50 ft. (15.2m)

• Warning Light Cable 50 ft. (15.2m)

• Chair Connection Cable, 10 ft. (3m)

• Power Cable, 15 ft.(4.6m)

• CAT 5 Ethernet Cable, 50 ft. (15.2m)

About the Operators’ Manual

This documentation describes the safe and effective operation of the 
system. The information is intended to provide trained 
Technologists and Physicians the necessary guidance to operate the 
system in a safe and effective manner.

Conventions Used in the User Manual

• Keyboard keys are represented in a Bold font. 

For example, “Press Start.”

• Menu items and button names on the user interface display 
are represented in a Bold font.

For example, “At the Print window, click the Print button.”

• Keyboard entries are represented in bold Courier font.

For example, “Type QA Test in the filename box.”
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Standard Limited Warranty

Imaging Sciences International (ISI) warrants the original purchaser 
that this hardware system will be free from defects for a period of 
one (1) year from the date of delivery. During the warranty period, 
ISI will correct any defects in material or workmanship, at no charge 
for materials. Any replacement parts shall be new or serviceable 
used parts and are warranted for the remainder of the original 
warranty or thirty (30) days, whichever is longer. The warranty 
period is not extended as a result of purchasing any additional parts 
from ISI. The original purchaser must promptly notify ISI in writing 
if there is a defect in material or workmanship. Written notice in all 
events must be received by ISI before expiration of the warranty 
period. This warranty is not transferable. 

This One-Year Limited Warranty covers normal use. ISI does not 
warrant or cover:

• Damage caused by impact with other objects, dropping, 
falls, spilled liquids or immersion in liquids

• Damage caused by a disaster such as fire, flood, wind, 
earthquake, or lightning

• Damage caused by unauthorized attachments, alterations, 
modifications or foreign objects

• Damage caused by peripherals

• Damage caused by failure to provide a suitable environment

• Damage caused by the use of the hardware system for 
purposes other than those for which it was designed

• Damage from improper maintenance

• Damage from improper electrical connection or supply

• Damage caused by any other abuse, misuse, mishandling, or 
misapplication

• Damage to acquisition computer, software, or operating 
system caused by;

o Unauthorized additions or changes

o Viruses, spyware, or gaming software

o Damage caused by Network or Operating Engineers

o Damage from the use of this machine or computer 
for any other purpose
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o Applications other than its intended use

o Damage caused by third party software

o Damage caused by unauthorized changes to the 
system software

o Damage caused by unauthorized upgrades, additions 
or deletions

o Damage caused by internet use, or any other 
unauthorized application.


Under no circumstances shall ISI be liable for any special, 
incidental, or consequential damages based upon breach of 
warranty, breach of contract, negligence, strict liability or any other 
legal theory. Such damages include, but are not limited to, loss of 
data, loss of profits, loss of revenue, loss of use of hardware system 
or any associated equipment, cost of capital, cost of substitute or 
replacement equipment, facilities or services, down time, 
purchaser's time, the claims of third party, including customers, and 
injury to property.

Backup Recommendations

The owner/operator is responsible for performing data backup. It is 
recommended that the following data be backed up regularly:

• Imaging Sciences International folder (located in 
C:\Program Files)

• Patient data (typically LocalRoot or ImageRoot folder)

• For Networked systems, patient data on server (typically 
NetworkRoot folder)

Disclaimer of Warranties
The warranty stated above is the only warranty applicable to this product, 
all other warranties, expressed or implied including all implied warranties 
of merchantability or fitness for a particular purpose, are hereby dis-
claimed. No oral or written information or advice given by ISI, its agents 
or employees shall create a warranty or in any way increase the scope of 
this warranty
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Chapter

 2 Safety Items

Important Safety Information

Imaging Sciences designs its products to meet stringent safety 
standards. However, to maintain the safety of Operators and 
Patients, you must operate the equipment correctly and properly and 
ensure the equipment is properly maintained.

It is essential to follow all safety instructions, warnings, and cautions 
specified in this manual to ensure the safety of Patients and 
Operators. In addition, read and observe all danger and safety 
labelling on the system.

Before attempting to use the equipment for any patient examination, 
read, understand, and know how to implement the Emergency Stops 
on the system.

Warnings, Cautions, and Notes
Before attempting to operate the equipment, it is recommended that 
you read this manual thoroughly including all cautions and 
warnings. This guide uses the following conventions to describe 
situations that are potential hazards to the Patient or Operator, 
potential loss of data, or potential damage to the equipment.

WARNING

Warnings are intended to alert the user that failure to follow the 
procedure could cause fatal or serious injury to the user, Patient, or 
any other person, or result in a misdiagnosis.

CAUTIONCAUTION
Cautions are intended to alert the user that failure to follow the 
procedure could cause damage to the equipment or cause loss of 
data.
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ADVISORY: Advisories are used to defined information for the 
operator regarding advice towards use of the device or a process.

NOTE: Notes are used to highlight important or unusual points to be 
brought to the attention of the operator.

Safety Precautions

WARNING

The X-ray device may be dangerous to the Patient and Operator if 
you do not observe and follow operating instructions. Do not operate 
this system unless you have received training to perform a 
procedure.

WARNING
Do not remove covers or cables on system. High voltage is present 
in the system. To avoid personal injury from electrical shock, do not 
operate the system with any covers open or cables removed.

WARNING

Closing the Gate creates a pinch point. Keep hands and other body 
parts clear when closing Gate.

Electrical Hazards

Installation and system wiring must meet all requirements of local 
governing authorities. Please check your local authorities and local 
codes to determine best practices for a safe installation.

Do not place any liquid or food on any part of the consoles or other 
modules of the system.

Observe all fire regulations. Fire extinguishers should be provided 
for both electrical and non-electrical fires. All operators should be 
fully trained in the use of fire extinguishers and other fire-fighting 
equipment and in local fire procedures.
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WARNING
In the event of an electrical fire, only use extinguishers that are 
labelled for that purpose. Using water or other liquids on an 
electrical fire can lead to fatal or other serious personal injury.

WARNING
In the event of an electrical fire, to reduce the risk of electrical shock, 
try to isolate the equipment from the electric source before 
attempting to extinguish the fire.

Explosion Hazard

Do not use the System in the presence of explosive gases or vapors, 
including anaesthetic gases. Use of this system in an environment 
for which it is not designed can lead to fire or explosion.

WARNING

This unit is not suitable for use in a flammable air mixture 
environment.

If hazardous substances are detected while the system is turned on, 
do not attempt to turn off the system. Evacuate the area and then 
remove the hazards before turning off the system.

Mechanical Hazards

WARNING

Do not operate the system with any covers open or removed. 
Operating the system with open or removed covers could expose 
mechanical operating systems that could cause serious or fatal 
personal injury to you or the Patient. Only qualified and authorized 
service personnel should remove covers from the system.

Carefully observe the patient during the scanning procedure to 
ensure that when the System Gantry moves, the patient does not 
collide with the Gantry or other equipment. Ensure that the patient 
does not grab or hold any part of the system or nearby equipment.
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Collision System

The Gantry motor is programmed to operate at a rotational force of 
< = 15 lbf (66.7N). Interference or incidental contact with the Gantry 
during rotation, which results in an interruption in Gantry motion, 
will be detected and trigger a system stall event. This will result in a 
system fault condition which will cause the following system events 
to occur:

• Stepper Motor power is removed

• X-Ray operations cease

• System Fault Light illuminates

• X-Ray Audio and Visual indicators de-energize

Operator intervention is required to recover the system for normal 
use.

Laser Beam Hazards

WARNING

Laser beams can cause optical damage. Instruct the Patient to close 
eyes to avoid looking into the beam. The use of optical instruments 
such as eyeglasses with large diopter or mirrors, increase eye hazard 
with this product.

CAUTIONCAUTION
Use of controls or adjustments or performance of procedures other 
than those specified herein may result in hazardous radiation 
exposure.

The System Gantry has laser markers to assist you in planning scan 
procedures. If you are using the laser markers while a patient is in 
the chair, warn the patient that the laser beam could be harmful. 
Advise the patient that laser beams can cause optical damage. 
Instruct the patient not to stare at the laser beam and to avoid looking 
into the beam.
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Radiation Safety

X-rays are dangerous to both operator and others in the vicinity 
unless established safe exposure procedures are strictly observed. 
Use the following safety measures to ensure safety to the Patient and 
Operator.

The useful and scattered beams can produce serious or fatal bodily 
injuries to Patients and persons in the surrounding area if used by an 
unskilled operator. Adequate precautions must always be taken to 
avoid or reduce exposure to the useful beam or to scattered radiation.

Operators are strongly urged to comply with the current 
recommendations of the International Commission on Radiological 
Protection and, in the United States, the US National Council for 
Radiological Protection.

Radiation Protection Measures

Use the following measures to protect yourself and the patient from 
unintended exposure to radiation. Anyone who is near the patient 
during test procedures must observe the following precautions:

• Maintain adequate distance from exposed radiation source.

• Keep exposure times to a minimum.

• Wear protective clothing (lead apron, etc.) to protect the 
anatomical areas.

• Wear a PEN dosimeter and/or film badge.

• If you are required in the exam room during a procedure, 
stay as far from the scanner as possible or behind a mobile 
protective wall.

• The physician is responsible for protecting the patient from 
unnecessary radiation.
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System Safety Devices

Emergency Stops

This manual contains instructions for safe operation of this dental X-
ray System. In the event of an emergency (any moving component 
collides with any parts of the equipment or items in the environment, 
or that could cause physical injury to the Patient), the Operator and/
or Patient should utilize the Emergency Stop buttons to turn off the 
power to all moving parts in order for the Patient to be safely 
removed from the machine.

Warning System

The System is equipped with provisions for warning lights and/or 
audible alarms when X-ray power is energized.

An externally powered Warning System can be connected to the 
cable provided which is capable of 250 volts, 50/60 hertz, and 2.5 
amps. When X-ray power is energized the warning system is also 
energized.

Interlock System

This System is equipped with provisions for an Interlock Circuit 
which, when opened, will turn off X-ray power. This is a low voltage 
circuit, 12 volts DC. To use the Interlock Circuit disconnect the 
factory installed Shorting Plug. Connect the supplied Interlock 
Cable to the scanner. Connect door switches (NO/COM terminals) 
and/or emergency stop switches (NC/COM terminals) in series 
between the other end of the Interlock Cable wires.

Multiple door switches and/or emergency stop switches can be 
connected as long as the devices are connected in series. The entire 
circuit must be a closed loop when all of the doors are closed and/or 
emergency stop switches are in their normally closed state. 
Whenever the door switch or switches are opened or emergency stop 
button(s) pressed the X-ray power will be turned off. X-ray power 
cannot be turned on when the interlock circuit is open.



990400    Rev C    2010 May 1

Safety Items

2-7

Sample Site Plan

Below are two typical scanning room layouts that illustrate the 
system interconnect for the Warning System, Operator Control Box 
(Emergency Stop) and Interlock System which are all describe 
above. Room layouts must provide a means for audio and visual 
communication between the Operator and Patient. The Patient 
Emergency Stop Box, which can stop the operation of the X-ray 
device, must be within reach of the Patient when scanning occurs.

Patient
Emergency Stop

Box with
10 ft. [3m] Cable

CAT 5
Ethernet Cable
50 ft. (15.2m)

Computer
Workstation

Warning System
Cable

50 ft. [15.2m]
(if used)

Warning
Light or Alarm
(not supplied)

Hallway

Interlock Cable
50 ft. [15.2 m]

(if used)
Interlock Switches
are not supplied

Scanner

Window

Operator Control Box
with 50 ft. (15.2m) Cable

Room Size
6.5 x 8.5 feet [2 x 2.6 meters]
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Interlock and Warning System Schematic

Patient
Emergency Stop

Box with
10 ft. [3m] Cable

CAT 5
Ethernet Cable
50 ft. (15.2m)

Computer
Workstation

Cable
50 ft. [15.2m]

(if used)

Warning
Light or Alarm
(not supplied)

Hallway

Interlock Cable
50 ft. [15.2 m]

(if used)
Interlock Switches
are not supplied

Scanner

Operator Control Box
with 50 ft. (15.2m) Cable

Room Size
8.5 x 8.5 feet [2.6 x 2.6 meters]

Customer
Connection

Back Panel System Board

Interlock
System

Warning
SystemNeutral

Return

Max. VAC 250V
Max. VDC 32 V
Max. Amps 1.5

Door Switch
Rating 12VD
100mA

Ground

Lamp

Ground Fuses

HIGH =
Door Close
Switch Close
OK to X-ray

HIGH
(X-ray ON)

Interlock
System

Warning System

Black

Red



990400    Rev C    2010 May 1

Safety Items

2-9

Cabling Requirements

System cabling connections must be installed away from walkways 
and doorways. It is recommended to run cabling along wall 
perimeters. If there is a chance of mechanical damage due to the 
cable location, then the use of conduit or other means of protection 
should be considered.

Emergency Removal of a Patient

If an emergency arises where it becomes necessary to interrupt a 
scan and/or remove a patient from the Patient Chair, use the 
following procedures.

1. Press an Emergency Stop button.

2. When you have determined that you can safely remove the 
patient, grasp and pull the gate outward.

3. Make sure the patient’s head will not touch the top of the Gantry 
and help the patient off the Patient Chair.

Error Messages

The system may display error message dialogs. If problems persist 
after performing the indicated action or actions in the message, call 
Technical Support.
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System Labels

The following labels are attached to the system.

Label Definition and Location Symbol Definition

Patient Emergency Stop Panel Label

Location: Can either be hung from the chair support 
mechanism or held in the Patient’s hand.
 

 

Indicator Panel Label

Location: Front Overhead
 

 

PANEL ONLY TO BE REMOVED BY ISI TRAINED 
SERVICE PERSONNEL 
Location: Beam Limiter Panel

 

EMERGENCY
STOP

POWER

READY

X-RAY ON

FAULT

General Warning
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CAUTION: THIS X-RAY UNIT MAY BE 
DANGEROUS TO PATIENT AND OPERATOR 
UNLESS SAFE EXPOSURE FACTORS AND 
OPERATING PROCEDURE ARE OBSERVED. 
UNAUTHORIZED USE IS PROHIBITED.

Location: Control box

 

 

CAUTION: LASER RADIATION
DO NOT STARE INTO BEAM
<1mW 635nm CLASS II LASER PRODUCT

Location: X-Ray Source
 

 

Turns Unit On

Turns Unit Off

Starts the Scan

Power

Ready

X-Ray On

Fault

Emergency Stop

General Warning

Warning Ionizing 

Follow Operating 

X-Ray Radiation

Radiation

Instructions for Use

General Warning

Laser
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CAUTION: LASER RADIATION
DO NOT STARE INTO BEAM
<1mW 670nm CLASS II LASER PRODUCT

Location: Gantry
 

  

Patient Alignment Panel

Location: X-Ray Source Assembly

 

  

Chair Warning Label
MAXIMUM LIFTING CAPACITY 
< 182 KG (<400 LBS)

Location: Chair Assembly
 

 

General Warning

Laser

Seat Height

Laser

Adjustment

Maximum
Lifting Capacity

General Warning
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Chair Installation Label
WARNING PINCH POINT
KEEP HANDS CLEAR

Seat Weighs 6.8 KG (15 LBS)

Location: Seat Assembly
 

 

Gate Label
WARNING PINCH POINT
KEEP HANDS CLEAR

Location: Chair Gate
 

 

Seat Weight

Pinch Point

Pinch Point

General Warning
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Rear Overhead Label
Modes of Operation: Continuous & Intermittent

Location: Rear Overhead

 

Warning Electrical

Non-Ionizing

Recycle

Chair Cable

Control Box Cable

Interlock Cable

Warning Cable

Network Cable to

Output for Interlock

AC In

Breaker Switch 

Hazard

Radiation

Work Station 
Computer Cable 

On/Off

Continuous : Intermittent

General Warning

Type B (Body)
applied part
complies with 
IEC 60601-1
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Fuse Label

Location: Rear Overhead
 

 

X-Ray Power Supply Label
MODES OF OPERATION: 
CONTINUOUS & INTERMITTENT
COMPLIES WITH IEC 60601-2-7 AND
IEC 60601-2-28

Location: X-Ray Power Supply

 

Interlock Fuse

X-Ray On 

X-Ray Supply Fuse

Lamp Fuse

Fuse

Continuous : Intermittent
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Capacitor Warning Label
Capacitor Has >300VDC
Wait 5 minutes for capacitor discharge before 
handling.

Location: X-Ray Power Supply
 


Capacitor Caution Label
DO NOT USE GROUNDED TEST EQUIPMENT ON
THIS UNIT
Location: X-Ray Power Supply
 

 

CE/ETL Label

Location: Leg
 

General Warning
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Serial Label

Locations: Tube Head Assembly, X-Ray Power Supply, 
X-Ray Controller, Beam Limiter, Rear Overhead, Leg
 

 

Do Not Use with i-CAT SCAN 
Only Use with i-PAN SCAN

Location: i-Pan Head Positioner
 

Push to Release Label

Location: i-Pan Head Positioner
 

Manufactured By

Model No.

Serial No.
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 3 System Controls and 
Indicators

Controls and Indicators are found on the following system units:

• Operator Control Box

• Patient Alignment Panel

• Patient Emergency Stop Control

• System Status Indicators

Operator Control Box

ON powers the Scanner and the 
POWER indicator lights to show 
that the device is ON.

OFF removes power from the 
device and the POWER indicators 
go OFF.

EMERGENCY STOP 
immediately halts all X-ray and 
scanning activities.

SCAN initiates Patient X-ray 
scanning. (This allows the Operator 
Control Box to be mounted in a 
location different from the 
Computer Workstation.) When 
scanning is occurring, the
X-RAY ON indicator is lit.

FAULT indicator lights when a system error occurs (such as an 
X-ray exposure problem).
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Patient Emergency Stop Control

PATIENT EMERGENCY STOP allows the 
Patient to halt all X-ray and scanning activities by 
pressing the button.

The Emergency Stop Control can either be hung 
from the head support mechanism or held in the 
Patient’s hand as desired.

Patient Alignment Panel 
WARNING

Laser beams can cause optical damage. Do not stare into the laser 
beam. Instruct the Patient to avoid looking into the beam. The use of 
optical instruments such as eyeglasses with large diopter or mirrors, 
increase eye hazard with this product.

ALIGNMENT LIGHT - pressing the button turns ON 
the laser alignment lights for two minutes, or until the 
button is toggled OFF.

PATIENT ALIGN allows the Operator to move the 
Patient seat up and down to facilitate Patient alignment 
with the Chin Rest.

System Status Indicators

The System Status Indicators are located on both the 
overhead unit and the Operator Control Box.

POWER indicator is lit when the scanner is ON.

READY indicator is lit when the software Acquire 
button is pressed to begin the scanning process.

X-RAY ON indicator is lit during the scanning process.

FAULT indicator lights when a system error occurs (such 
as an x-ray exposure problem).
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 4 System Startup and 
Shutdown

System Startup

The System includes the Scanner and a Computer Workstation. The 
system is available for use immediately after System Startup, no device 
warmup is required. Both units must be ON to function properly. To start 
the system, do the following:

1. Power up the Scanner: press the ON button on the Main 
Control Box. The POWER indicator on the Main 
Control Box and Scanner should light.

2. Power up Computer Workstation: press the power 
button on the front of the Workstation. The computer 
boots and loads the operating system. 

3. Launch VisionQ Software: double-click the VisionQ 
icon on Workstation desktop. The VisionQ software 
application is launched.

NOTE: Although the system is now ready to scan, the Ready 
indicator does not illuminate until the Acquire button is pressed to start a 
scan.

System Shutdown

The Scanner and Computer Workstation are powered independently. Both 
units are powered OFF as described below.

NOTE: It is recommended that the VisionQ application be closed at the end 
of each business day.

To shut down the system:

1. From the Main menu on the Computer Workstation, select 
File > Exit. VisionQ closes but the Windows desktop remains ON.

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If changes were made to a case study, the following dialog box 
appears.

a. Click Yes. The dialog box closes.

b. Click Create New Workup.

c. Enter a name for new Workup in the Workup Name: field. 
Click OK
or
Overwrite an existing Workup by clicking an existing 
Workup Name.

2. Power OFF Scanner: press the OFF button on the Main 
Control Box. The Scanner shuts down and the POWER 
indicators on the Main Control Box and Scanner go OFF.

3. Power OFF Computer Workstation: from the 
Windows desktop, select Start > Shut Down and 
then select Shut Down and press OK. The 
Computer shuts down and the POWER indicator 
on the Workstation goes OFF.
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 5 Managing Patient Data

Patient Information

When Vision is launched, the Patient Information window is 
displayed. The Study List (shown below) lists all Patients that were 
entered into the database. The combination of Patient ID, Name, and 
Birthdate identify a unique patient, and all studies captured with this 
combination are listed under the same patient. Otherwise, a separate 
patient listing is created. When a Patient is selected (highlighted), 
that Patient’s scanned images are listed in the window beneath the 
Study List.

Patient

Patient’s

Select
Study

Studies

List

Date

Search
Field
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The order in which patients are listed may be altered by clicking a 
header above the Study List. For example, clicking Birth Date 
changes the Study List to display numerically by birth dates, starting 
from month 01 down to 12. Clicking Birth Date again reverses the 
order, displaying the 12th month first. This works with all headers 
for both the Patient and Scan Lists. Clicking Patient Name not only 
toggles the alphabetical order but can alter the listing to display the 
order of patients by First Name or by Last Name.

The Search Field enables entry of a character string (letters and/or 
numbers) for which to search the Patient Name and Patient ID 
columns to quickly locate a Patient by name or ID.

The Select Study Date displays only the Patients that were scanned 
within the selected time period. The drop-down list has the 
following selections:

• Today

• Two days

• Three days

• One week

• Two weeks

• Three weeks

• Four weeks

Clicking the Clear button returns the Study List to display all 
patients.

Study Information

The following study information is displayed for each selected 
patient study. Use the scroll bar across the bottom of the study 
information pane to view all fields as needed.
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Field Display Description



File Type

CT CT Image

RAW_CT Raw CT data

DX Digital X-ray (PAN image)

OT Raw PAN data




Study Date-
Time

Creation Date/
Time

Study is ready to be viewed

In Progress Study is in the acquisition phase

% 
Reconstructing

CT study is being reconstructed with the 
displayed % complete

Transferring Acquisition or reconstruction is completed and the 
data is being transferred to the server

Resolution 
(Res)

Numeric Resolution of scan as selected from Resolution 
drop-down on Acquisition screen

Field of View 
(FOV)

Numeric Height of scan as selected from Size of 
Reconstructed Volume on Acquisition screen


Orientation

Landscape Standard scan

Portrait Extended diameter scan

KV Numeric Number of KiloVolts that X-ray tube is emitting

mA Numeric Number of milliAmps that X-ray tube is emitting

Exposure 
Time

Numeric Exposure time in seconds

PACS

Sent A study has been sent successfully to all selected 
PACS servers

Sent Failed The attempt to send a study failed to all selected 
PACS servers

Partial Sent 
Failed

An attempt to send a study to several PACS 
servers has failed on at least one of the PACS 
servers

Committed The study is successfully committed to storage on 
the PACS server

Commitment 
failed

An attempt to commit the study to storage on the 
PACS server has failed

Quantum IQ 
(QIQ)

Yes Indicates that Quantum IQ imaging process is 
applied to the study

Blank Indicates that Quantum IQ imaging process is 
NOTapplied to the study


Rotated 

Yes Indicates that study has volume rotation applied

Blank Indicates that study does not have volume 
rotation applied
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Hide/Display Study List

The Study List can be hidden by selecting Tools > Hide Study List 
from the Main menu. When hidden, the Study List appears as shown 
below.

To display the Study List, select Tools > Show Study List from the 
Main menu.

Delete Patient Scans

To delete a patient dataset, follow the procedure below. This 
procedure does NOT delete raw studies.

CAUTIONCAUTION
Do not use Windows Explorer to select and delete studies, 
Manually deleting a study using a method other than the one 
described below will require a potentially time-consuming rescan 
operation.

To delete a Patient dataset:

1. With a Patient selected in the Study List, right-click on the scan 
to be deleted and select Delete.
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2. Click Yes to confirm deletion of Patient Dataset, including all 
scans and workups. A second confirmation dialog is displayed.

3. Click Yes to confirm deletion.

Add New Patient

To add a new Patient

1. From the Main menu, select File > New Patient or right click an 
existing image from Patient Study list and select Acquire New 
Scan.

2. Click Add . . . button.
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NOTE: The Enter Patient Information screen may have additional 
tabs for entering names in Standard (Single Byte), Ideographic, or 
Phonetic characters. For setup instructions, see DICOM Character 
Set for New Files.

3. Enter Patient data in the corresponding fields as applicable.

• A unique Patient ID must be added, such as a Patient file 
number or social security number.

• Click the Birthdate drop-down to display the calendar tool.

Although dates may be manually entered, it is recommended that the 
calendar tool be used in order to avoid data entry errors.

4. Click OK to add Patient data.

5. Click Cancel to close the dialog box or click OK to access the 
acquisition screen to start the patient scan.

Edit Patient Details

To edit Patient details:

1. From the Main menu, select File > New Patient.
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2. If desired, limit the number of Patients listed by using the check 
boxes in the Show area at the lower right side of the dialog box. 
Only Patients whose data matches the selected criteria are 
displayed.

• Done - Patient Data entered and scanned

• Queued - Patient Data entered but not 
scanned

• HIS/RIS - (Hospital Info System/Radiology 
Info System) imported Patient Data

• PMS - (Practice Management System) 
imported Patient Data

• Manual - Patient Data entered manually

3. Click (highlight) the Patient to modify.

4. Click Edit.

NOTE: The Enter Patient Information screen may have additional 
tabs for entering names in Standard (Single Byte), Ideographic, or 
Phonetic characters. For setup instructions, see DICOM Character 
Set for New Files.

5. Modify Patient data as desired.

6. Click OK to update Patient data.

7. Click Cancel to close the dialog box or click OK to access the 
acquisition screen to start the patient scan.

Access Patient Data

Access Patient Details to be Scanned:

1. From the Main menu, select File > New Patient.

2. Highlight the Patient to be scanned and click OK or just double 
click the patient line.

3. The Acquisition screen is displayed for the selected patient.
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Delete a Patient

To delete an existing Patient:

NOTE: Deleting a Patient does not delete any of the Patient’s scan 
data.

1. From the Main menu, select File > New Patient.

2. Click (highlight) the Patient to delete and click Delete.

3. Click Yes to confirm deletion of Patient from database.

4. Click Cancel to close dialog box.
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 6 Patient Positioning and 
Protocols

Patient Positioning

Positioning the patient properly and minimizing patient movement 
are the keys to optimal scan results. Several system features can be 
used to assist with patient positioning and are detailed in the 
following paragraphs.

The figure below shows the location of these features and the order 
in which they are generally used to position a patient.

2.  Close Gate
3.  Adjust Chin 

Support and 
Chin Cup as 
needed

4.  Adjust Head Support and 
use Head Strap as needed

5.  Use Alignment Lights 
to check positioning

1.  Adjust Chair 
Height
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Patient Chair

There are two sets of mounting slots for the chair. Use the following 
table as a guideline for initial placement of the chair:

CAUTIONCAUTION
Ensure chair is fully seated in slots to prevent movement when 
chair is used.

The Chair height can be adjusted using the PATIENT ALIGN 
buttons on Patient Alignment Panel. These controls allow 
movement of the chair, up (▲) and down (▼), to facilitate Patient 
alignment with the Chin Support.

Other factors to consider when positioning the Patient in the chair 
are:

• Very tall patients (over 7’) may be required to slide down in 
the chair to gain the proper alignment with the Sensor Panel. 

• Shorter adults or children may require a footstool to 
stabilize the feet.

• Children may need a booster seat to gain proper alignment.

Patient Height Chair Position

4’ 9” and Taller Lower Slots

Under 4’ 9” Upper Slots

Patient Align 
Buttons

Chair 
Mounting 

Slots

Gate
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Gate

The gate swings open to allow Patient seating. The Patient should be 
seated facing forward with hands in lap.

WARNING

Closing the Gate creates a pinch point. Keep hands and other body 
parts clear when closing Gate.

Close Gate prior to scanning, making sure the magnet is secured in 
its locked position. If gate will not close:

• Move Head Support to the rearmost position

• Use Head Strap without the Chin Cup

• Keep Gate open and remove Chin Support.

Chin Support

The Chin Support is comprised of several components to help 
facilitate correct positioning of the Patient. For most studies, the 
Chin Cup should be aligned with the bottom of the Sensor Panel.

To Adjust the Chin Support:

1. Insert the Straight Slide in the Slide Block.

2. Insert the Chin Cup and use the Adjusting Knob to raise or lower 
the Chin Cup as needed.

Chin Cup

 Straight Slide

Chin Cup 
Adjusting Knob
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Head Support and Head Strap.

The Head Support slides forward or backward for head stabilization. 
The Patient’s head should be supported firmly between the Chin 
Cup and Head Support. Grasp the Adjusting Knob and pull forward 
or push backward to move the Head Support into the proper 
position.

A Head Strap can also be used help stabilize the head. A Velcro 
Head Restraint kit comes with the system. For initial use of the Head 
Strap, the Velcro pads in the kit must be attached to the back of the 
Head Support.

To Install Velcro Pads:

1. Loosen the Locking Knob and 
remove the Head Support.

2. Attach pads and, if necessary, trim 
to fit.

3. Insert Head Support and tighten 
Locking Knob.

Head Support 
Locking Knob

Head Support 
Adjusting 

Knob

Head Support

Velcro Pads
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To Use the Head Strap:

1.  Attach one end of the Head 
Strap to one side of the Head 
Support.

2. Wrap Head Strap around 
Patient’s forehead and secure 
to other side of Head 
Support.

For scans that are specific to TMJ or orthodontics, only the head 
support and head strap should be used. It is recommended that the 
chin support not be used because it can affect the Condylar position 
in Fossa and interfere with soft tissue at the chin.

Alignment Light.

The Laser Line projects a vertical line down the center of the chair. 
Typically, this line should run down the center of the Patient’s head 
and the chin support.

The Alignment Light on the Patient Alignment Panel projects a 
horizontal and vertical light to assist with patient positioning. In 
general, the Alignment Light should be positioned as follows:

Laser Line
Alignment 

Light
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• Horizontal light - Position at the Occlusal Plane between the 
lips (smile line).

• Vertical light - Position at 1.5 inches in front of condyles.

NOTE: Make sure that the turret has enough clearance as to NOT 
brush the Patient’s shoulders as it rotates. This may cause 
movement. Perform a Dry Run, as described in the next chapter, if 
clearance is uncertain.

CAUTIONCAUTION
The horizontal Alignment Light may vary slightly depending on the 
Patient position according to the selected height of scan desired, 
refer to taking a Preview, in the next chapter, to ensure that the 
target area of interest is in the image.

Occlusal Plane Flat, 
Frankfurt Plane tilted 
up slightly.

Position of Alignment Lights:
Horizontal: Occlusal plane between the lips.
Vertical: 1.5 inches in front of condyle (chin support adjusted to acquisition position).
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Instruct Patients Prior to Exam

It is important to inform patients of what to expect during a scan so 
that they are prepared and avoid movement during the scan.

Patients should be informed of the following:

• The turret rotates around the head during the scan.

• The exposure buzzer sounds for the duration of the rotation. 

• The scan takes less than 10 seconds to complete. 

Patients should be instructed to perform the following prior to or 
during the exam:

• Remove all metal objects from the shoulders up, including 
spectacles.

• Place hands in lap or hold on to the bottom of chair.

• Do not swallow during scan.

• Breath through nose during scan.

• Stay as still as possible until the turret has finished moving.

• Close eyes during scan.

• Keep teeth gently together and in same position

Previews and Dry Runs

NOTE: Preview scans and Dry Runs are described in detail in the 
Acquisitioning chapter.

It is recommended that a Preview scan be performed to verify 
Patient positioning. A Preview scan exposes the Patient to a fraction 
of a second of radiation, but provides an image that can be used to 
verify that the Patient is positioned to capture desired field of view 
(FOV) during acquisition.

A Dry Run is recommended for Patients who want a demonstration 
of the machine motion, and to check shoulder clearance. A Dry Run 
simply rotates the turret in the exact manner that is required for the 
selected protocol, but does not expose the Patient to any radiation.
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Protocol Guidelines

NOTE: Refer to the Acquisitioning chapter for information specific 
to PAN scan positioning and acquisition.

In general, protocols should be selected based on the field of view 
(FOV) required for the study while minimizing radiation dose to the 
patient. Use the following guidelines to help determine which 
protocol to use for a study:

• The smaller the diameter and height of the scan, and the 
larger the voxel size (0.4, 0.3), the less dose to the Patient.

• A smaller voxel size (0.25, 0.2, 0.125) results in a longer 
scan time and larger dose to the Patient, but produces better 
resolution and detail.

• A smaller voxel size creates a larger data set so the 
reconstruction time is longer. Also, these protocols are more 
sensitive to Patient movement, so it is critical to restrict 
Patient movement during the scan.

• It is recommended to use either 0.4 or 0.3 voxel resolution 
when importing VisionQ data into 3rd party software.



990400    Rev C    2010 May 1
7-1

Chapter

 7 Acquisitioning (Scanning)

Volume Scans

Once Patient data is entered and the Patient is properly positioned, 
acquisitioning can begin.

NOTE: Refer to the Patient Positioning and Protocols chapter for 
detailed information about patient positioning.

1. From the Main menu select File > New Patient.

2. In the Select Patient Pane, highlight patient and click OK or just 
double-click the patient to be scanned.

The Acquire window is displayed.

3. If desired, enter any remarks in the Study Remarks text field.
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4. Select a Size of Reconstructed Volume from the drop-down list 
to indicate the Diameter position of the X-ray sensor.

• 2 arches/anchor, 8.9 seconds, 0.3 Voxel - recommended 
when data is exported to implant planning software systems 
such as Nobel or SimPlant.
Please check with your service to determine the desired 
height of the scan. Please be aware that 3rd party software 
may have specific requirements for resolution settings that 
can be imported.

• Mandible or Maxilla… - Protocols can be used if only 1 
arch is required for an Implant case.

• High Resolution (0.125, 0.2, 0.25, 26.9 seconds) - 
recommended protocols for specialized cases such as 3rd 
molars, root canal relationships, small root fractures, 
supernumerary or impacted teeth, periodontal condition and 
other anatomy requiring detailed visualization.

• Diameter 23 - Height 17 cm (0.4 or 0.3 Voxel) (licensed 
option) - should be used for adult Patients where 
cephalometric data is required. The 600 frame Enhanced 
(17.8 seconds) setting provides a more detailed scan and is 
recommended for initial capture of a study. The 300 frame 
(8.9 seconds) setting provides a scan with less detail and 
may be sufficient for follow-up studies.

• Custom - enables custom adjustment of 
collimator. Click and drag top and bottom 
handles to increase or decrease the FOV. 
Smallest FOV is 1 cm above and below the 
beam. For the 0.125 resolution setting, the 
height adjustment is limited and the handles will 
not move when the height limit is reached.

• Sure Smile Studies - must be acquired at:
Size: Diameter 16 cm, Height 13 cm
Resolution: 0.25 voxel, 26.9 Seconds
Quantum IQ: NOT selected

Studies then must be reconstructed at :
Size: Diameter 16 cm, Height 8 cm
Resolution: 0.2 voxel, 26.9 Seconds
Quantum IQ: NOT selected

See Export Sure Smile Studies for more information on 
reconstructing and exporting Sure Smile studied.
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5. Select a Resolution from the drop-down list box.

In general, the lower the voxel size and the longer the scan time, 
the better the resolution and detail; however, a smaller voxel size 
and longer scan time creates a larger data set so the 
reconstruction time is longer. Also, these protocols are more 
sensitive to Patient movement, so it is critical to restrict Patient 
movement during the scan. Longer scan times also delivers a 
higher radiation dose.

Standard scans should be taken at Full 13cm, 8.9 seconds, 0.4 
Voxel. This captures the entire maxillofacial region from above 
the condyles down to below the lower jaw, at the most practical 
scan time (reducing chance of movement), at a reduced radiation 
dose, with a voxel size that maximizes detail without the dataset 
being too large.

It is recommended to use a faster scan time (for example, 5 
seconds.) for children, some elderly Patients (if movement is a 
significant issue), or if you require only a quick PAN or TMJ 
Scan, or a secondary/follow-up scan (e.g. Open Jaw TMJ views, 
TMJ views with appliance/splint, etc.). Since it is a faster scan 
time, the radiation dose is the lowest, and the opportunity for 
Patient movement is less. 

6. If desired, select the Quantum IQ checkbox to apply this 
reconstruction type when the image is processed. See Quantum 
IQ for more information on Quantum IQ.

7. Once the settings are made, you may perform a Preview, Dry 
Run, and Capture scan.

Preview, Dry Run, and Capture Scans

After the acquisition is launched and the protocol is selected, a 
Preview of the Patient is recommended to verify Patient positioning.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.
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Operation Guidelines:

• A site review should have been performed by a qualified 
physicist prior to system installation to ensure proper 
equipment layout for safe operation of the system.

• If any changes are made to the equipment layout or 
occupancy of adjacent areas, or if there is a significant 
increase in patient workload after the original review, re-
evaluation should be performed by a qualified physicist.

• Refer to the Radiation Environment Survey chapter for 
specific scatter beam measurements for your system.

1. Click the Preview button under Exposure.

2. On the Volume Preview dialog, click OK to continue.

3. Press the Scan button on the Control Box when prompted to 
proceed with the Exposure.

An audible alarm is 
sounded and the X-ray ON 
light is illuminated during 
radiation exposure.

If the Patient position 
appears to be correct, then 
proceed with the scan. To 
ensure good quality, the 
image should appear within 
a ¼ inch from the front 
border of the Preview 
screen.

Otherwise, re-position the Patient.

Access Volume Center to improve Front/Back positioning.

The Volume Center slide bar moves the X-ray sensor panel 
(Front/Back) which adjusts the horizontal image positioning. 
Another Preview scan is recommended after repositioning the 
Patient.

Preview scans for both CT and PAN studies are saved 
automatically as .jpg files to the study folder location for each 
patient. To access preview scans for a patient, right-click the 
Preview tab on the Acquisition screen. An output folder opens 
that contains all previews for the patient for that day. Saved 
previews show the patient’s name, ID, magnification, and DAP 
value (when enabled). To access previews from older sessions or 
other patients, reconstruct the raw patient scan and right-click on 
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the Preview tab. See Viewing and Reconstructing Raw Patient 
Scans.

4. Dry Run is used to give the Patient a demonstrate of the 
machine motion and also checks shoulder clearance without any 
radiation exposure. The Dry Run scan rotates the turret in the 
exact manner that is required for the selected protocol, but does 
not expose the Patient to any radiation. If desired, do a Dry Run 
by clicking the Dry Run button.

NOTE: It is critical that the Patient is instructed to hold still, swallow 
before the scan, take shallow breaths during the scan and may want 
to close his/her eyes so he/she won’t be tempted to follow the turret 
with their eyes during the scan.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

5. Click Capture to start the acquisition.

6.  Ensure no one is in the immediate area, then click OK.

7. Press the Scan button on the Control Box when prompted to 
continue the scan process. An audible alarm is sounded and the 
X-ray ON light is illuminated during radiation exposure.

The turret rotates around the Patient’s head. The exposure buzzer 
sounds for the duration of that rotation, although the true exposure 
time is much less because the exposure pulses on and off.

The progress of the scan is displayed on the Progress bar at the 
bottom of the Acquire window.

Once the acquisition is complete, the machine rewinds. Wait until 
the machine rewinds before releasing the Patient from the 
machine.

The software immediately begins reconstruction of the image data. 
The time required to reconstruct depends on the acquisition scan 
time and voxel size that was selected.

NOTE: If DAP is licensed on your system, see Dose Area Product 
Feature for more information.



17-19 Operators’ Manual

990400    Rev C    2010 May 1
7-6

8. The scan is ported to the Vision preview screen for anatomy 
reconstruction (shown below).

Dose Area Product Feature

The Dose Area Product (DAP) feature requires a license for 
activation. Once activated, DAP displays the patient radiation dose 
measurement for each exposure. The radiation dose measurement is 
also archived with the patient data.

If the DAP feature is licensed on your system: 

• The DAP value of the scan is listed on the dialog that is 
displayed after clicking the Preview or Capture buttons on 
the Acquisition screen, prior to scanning the patient for 
either a CT or PAN scan.
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• The DAP Summary 
dialog displays after a 
scan is captured and 
reconstruction begins 
in VisionQ for both CT 
and PAN scans. This 
dialog shows the DAP 
value for the patient’s 
full (Primary) scan, the 
number of Previews, 
and the Total Study 
DAP value of all 
Previews and the 
Primary scan combined.

• To view the DAP Summary after a CT or PAN scan is 
acquired, right-click on any dataset and select Show DAP 
Summary. If DAP information is not available for a scan, 
DAP Not Available is displayed.

• Each CT or PAN preview scan acquired has the DAP value 
embedded in the Preview scan display.
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Quick Picks

Quick Picks are created and named by the Operator. A Quick Pick 
captures and saves to memory the following settings: Exposure, 
Volume Center, Size of Reconstructed Volume, and Resolution. For 
convenience, speed, and accuracy, the Operator may create Quick 
Picks of commonly used scan settings.

To add a Quick Pick:

1. Select scan settings:

• Exposure (if available)

• Volume Center

• Size of Reconstructed Volume

• Resolution

2. Click Save… button, below the 
Quick Picks list box.

This saves the selected settings.

3. Enter a name for the new 
Quick Pick.

4. Click OK.

The newly created Quick 
Pick is now available from 
the Quick Picks drop-down 
list box.

To delete a Quick Pick:

1. Select the Quick Pick to delete from the Quick Picks drop-down.

2. Click Delete button below the Quick Picks drop-down.

3. A confirmation box is displayed, click Yes to delete.
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PAN Scans (Optional)

A PAN scan is a scan mode that creates a Panoramic exposure that 
is a two dimensional image. Patient positioning is critical for PAN 
scans.

NOTE: Perform a PAN Phantom test, described in Quality 
Assurance, if image quality is degraded.

1. Place Chair in the upper slots so that chair back does not impede 
Patient’s ability to sit with an Erect posture.

CAUTIONCAUTION
The head holder is to be used when obtaining PAN scans only. Do 
not use for Volume scans as there is a collision hazard with the 
head holder and the rotating panel.

2. If head support is 
installed, loosen locking 
knob and remove head 
support.

3. Slide head holder into 
place and tighten locking 
knob.

NOTE: Cover temple pads with a plastic sheath before use, or 
sanitize with an alcohol wash after use.

4. Prepare the Bite Tip by inserting the 
narrow edges of white Bite Tip 
down into Bite Tip Holder uprights. 
Then turn the Bite Tip a 1/4 turn to 
lock into place. 

The Patient will be biting on the 
grove of the white Bite Tip during 
the scan.

NOTE: If bite tips are planned to be reused, cover with a plastic 
sheath before use, or sanitize with an alcohol wash after use.

Locking
Knob

Temple
Pads

Narrow
Edge
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5. Insert the Chin Rest and Bite Tip Holder into the Positioning 
Block.

6. Seat the Patient in the chair with an Erect posture. The neck must 
be as straight as possible to avoid the spine getting in the view. 
Close the gate.

7. Adjust Patient height using the buttons on the Patient Alignment 
Panel so that the Patient’s chin is on the Chin Rest, but Erect 
posture is maintained.

8. Tilt the patient’s head downward so that the occlusal plane forms 
roughly a 10o angle to the horizontal laser line.

NOTE: Patient positioning is critical for a quality image. Refer to the 
illustration above for a visual of tilting the Patient. Using the Sagittal 
Laser (front center laser), ensure that the Patient is centered and 
facing straight forward.

9. Instruct patient to bite in the groove of the bite tip and to close 
lips around the bite tip as if using a straw. Adjust height of bite 
tip holder as needed.

Patient Tilted
Downward

10o

Chin Rest
Bite Tip
Holder

Horizontal Laser

Occlusal Plane
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10. When patient is positioned, close 
head holder arms so temple pads fit to 
patient’s temples. If necessary, loosen 
Head Support Knob and adjust head 
holder forward or backward as needed 
to fit head holder to patient. Tighten 
knob

11. From the Main menu select File > 
New Patient.

12. In the Select Patient Pane, highlight patient and click OK or just 
double-click the patient to be scanned.

The Acquire window is displayed.

13. If desired, enter any remarks in the Study Remarks text field.

14. Click Pan tab. Select Exposure 
setting.

15. Before capturing the image, instruct 
Patient to swallow and hold, putting 
the tongue to the roof of the mouth 
and holding for the duration of the 
exposure.










WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

16. Click the Preview button under Exposure. The sensor panel 
moves to the front position. A dialog box is displayed with the 
scan parameters.

17. Click OK to continue.

Head
Support
Knob
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18. When prompted, press the Scan button on the Control Box.

An audible alarm is sounded and the X-ray ON light is 
illuminated during radiation exposure.

19. Check the Preview to ensure the following:

• Verify patient is positioned properly at a 10o angle. Click 
and drag the green handle on the Occlusal (yellow) plane 
line to position it over the patient’s Occlusal plane on the 
Preview image. The line should roughly align from the back 
of the smile line to the point where the patient is biting on 
the bite tip.

• If alignment is not correct, use Patient Alignment Panel 
buttons to lower or raise the chair. To lower the degree of 
the angle, lower the chair. To raise the degree of the angle, 
raise the chair. You may need to adjust the head holder and 
bite tip holder appropriately. Perform another Preview scan 
to check positioning.

20. Instruct Patient to close lips around the bite tip as if using a 
straw, swallow and hold, and put the tongue to the roof of the 
mouth and hold for the duration of the exposure.



990400    Rev C    2010 May 1

Acquisitioning (Scanning)

7-13

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

21. Click the Capture button to start the scan. The system moves 
approximately 1/4 rotation to the Home Position and then 
displays the scan parameters on a dialog.

22. Click OK to start the scan process.

23. Press the Scan button on the Control Box when prompted. An 
audible alarm is sounded and the X-ray ON light is illuminated 
during radiation exposure.

24. The PAN scan runs for about 20 seconds, and the reconstructed 
image displays in less than one minute.

NOTE: If DAP is licensed on your system, see Dose Area Product 
Feature for more information.

25. Adjust the Brightness/Contrast by dragging the cursor across the 
image (vertical/horizontal).

26. When a suitable PAN scan is acquired and the patient can be 
released from the Scanner, press the Push to Release lever on 
the head holder to open the arms. Do not manually force arms 
open. Open gate.

27. If you are done performing PAN scans, remove head holder and 
re-install the head support. 

CAUTIONCAUTION
The head holder is to be used when obtaining PAN scans only. Do 
not use for Volume scans as there is a collision hazard with the 
head holder and the rotating panel.
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To Save a PAN Scan as JPEG or TIF:

1. If PAN image is not displayed, click on 
file type DX in Study List. 

2. Right-click on image to display popup 
menu, then click the desired option to 
save image as a JPEG or TIF.

To Use Window/Level and Zoom with PAN Scan:

• Window/level and zoom controls on PAN scans work the 
same way as on Volume scans. See Reconstruction of 
Anatomy chapter.

• Changes to window/level and zoom settings are retained 
unless they are reset or modified by the user.

• To reset setting, right-click on the image and select either 
Reset Zoom or Reset Window/Level option.
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Chapter

 8 Reconstruction of Anatomy

Preview Screen

Once Patient data is acquired or data for a Patient is loaded, the 
software immediately reconstructs the Patient anatomy images. 
(User modified Patient data, referred to as a Workup, can also be 
loaded to the preview screen. While data loading is occurring, a 
preview window appears in the center of the screen.

At the bottom right side of the reconstruction window, the status of 
the data loading is displayed.

CAUTIONCAUTION
DO NOT do anything in a Patient study until the status bar located 
at the bottom right of the window indicates that the Patient data is 
fully loaded. Wait until the status bar reads “Image Data in 
Memory” prior to performing any tasks. Otherwise, data loss may 
occur.
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Once data is successfully reconstructed, the Preview screen appears 
as shown below, showing the Panoramic, Sagittal, Coronal, and 
Axial views of the skull through midline.

The Preview Screen is divided into seven views:

• Patients in Database

• Patient Images

• Patient Detail View

• Panoramic View

• Sagittal View

• Coronal View

• Axial View

Patients in Database lists all Patients and their data who are entered 
into the database.

Patient Images lists all images that pertain to the selected 
(highlighted) Patient from the Patients in Database list.

PATIENT DETAIL
VIEW

SAGITTAL
VIEW

CORONAL
VIEW

AXIAL
VIEW

PATIENT DATABASE PATIENT IMAGES PANORAMIC VIEW
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Patient Detail View shows detailed Patient data, including 
acquisition details for the currently selected Patient workup that is 
highlighted in the Patients in Database list.

Panoramic View shows a wide detail view of the selected points on 
the Axial View. Distance and Hounsfield Unit measurements can be 
taken on this view. Double-clicking the Panoramic View brings up 
the Implant Planning Screen.

Sagittal View displays the Maxilla and Mandible contour lines. 
Distance and Hounsfield Unit measurements can be taken on this 
view. Double-clicking on the Sagittal View brings up the Ceph 
Screen.

Coronal View also displays the Maxilla and Mandible contour 
lines. Distance and Hounsfield Unit measurements can be taken on 
this view. Double-clicking on the Coronal View brings up the MPR 
Screen.

Axial View controls the image displayed in the Panoramic View. 
Distance and Hounsfield Unit measurements are taken on this view. 
Double-clicking the Axial View brings up the TMJ Screen.

See the remainder of this chapter for details on taking 
measurements, modifying the displayed information, and changing 
filter settings etc.

Using Quality Control Frames

QC frames can be used to help detect patient movement during a 
scan.

To use QC Frames:

1. With a study selected, click QC Frames on the Patient Detail 
view. The first image of the selected scan is displayed.
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2. Click Toggle to display the last image of the scan. Toggle as 
needed to compare first and last frames. Frames should look 
identical if patient did not move.

3. Click Subtraction. Values for motion factor (Mf) and 
brightness density (Bd) are displayed. 

• The Mf and Bd values are intended to be used by Technical 
Support to help diagnose image quality issues.

• In general, Mf values below 80 indicate no visible motion 
between the first and last scan. However, values above 80 
do not mean a rescan is required. Use your professional 
judgement as to whether the scan is acceptable.

• Bd values are not as important for motion assessment, but 
values below 50 are generally good.

4. Click Cancel to exit QC Frames.
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Panoramic View (Tru-Pan Feature Set as Default)

When the Tru-Pan feature has been enabled on your system, studies 
are automatically computed and displayed in the Panoramic View. 
Tru-Pan uses a set of algorithms to automatically construct the 
Panoramic View and increase image quality. Tru-Pan uses the 
variable inner and outer jaw arch boundaries for image construction, 
with the primary goal being to eliminate the depression of the middle 
jaw portion of the image. 

Images constructed using the Tru-Pan feature:

• Pronounce the front middle region of jaw dentition clearly.

• Show the sinus floor structures and the condyles clearer and 
show the major jaw structures more accurately. The jaw 
volume is rendered in more detail compared to other 
techniques.

• Eliminate the need to adjust the contourlines of the arch 
curve for the 3D panoramic image.

Using the Tru-Pan Feature

After selecting a study from the Study List, the Tru-Pan dialog is 
displayed while the image is rendering.

It may take up to 2 1/2 minutes for the Tru-Pan image to compute, 
depending on the resolution of the study. Tru-Pan images are 
displayed with a Tru-Pan tag on the Panoramic View.
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Changing the Panoramic Method

You can change the panoramic method used in one of two ways:

• Click Cancel on the Computing Tru-Pan dialog.

• Right-click on the panoramic image to display the pop-up 
menu and click Select Panoramic Method.

The Panoramic Method dialog is displayed. Click the radio button 
next to the desired method and click OK. The selected method is 
used to compute the Panoramic View.

NOTE: To set another method as the default, select the desired 
method, then click Set as Default. If you click OK, the currently 
selected study will be displayed using the new default method. If 
you click Cancel, the default will be applied on the next newly-
selected study.

• Tru-Pan - Default selection when Tru-Pan feature is 
enabled.
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NOTE: The Automatic Arch Detection and Manual Arch Settings 
options are legacy methods for displaying images in the 
Panoramic View.

• Automatic Arch Detection - Automatically detects the 
Maxilla and Mandible contourlines so that you can 
manually adjust the Panoramic View. See Manually 
Adjusting the Panoramic View.

• Manual Arch Settings - Displays the Contourline Setup 
dialog so you can select whether the Maxilla and/or 
Mandible contourlines are displayed for use to manually 
adjust the Panoramic View. See Manually Adjusting the 
Panoramic View.

• None - no method is used to compute the Panoramic View 
and no image is displayed. This option is typically used 
when imaging for QA phantoms or anytime a Panoramic 
View is not needed.

Additional Information about Tru-Pan

If the Tru-Pan calculation is not able to complete for a dataset, the 
following dialog is displayed. 

When you click OK, Tru-Pan will try to automatically detect the 
arches using the Automatic Arch Detection method. If that cannot be 
completed, the Manual Arch Setting method will be used.

Additionally, be aware of the following:
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• The Tru-Pan image does not include the regions below the 
bottom of the bony jaw and far above the condyle heads and 
maxillary sinuses. The purpose is to represent the entire jaw 
only where dentists are interested. The inclusion height is 
from the bottom of the bony jaw to a level above the 
condyle heads.

• At this time, Tru-Pan does not support collimated heights 
less than 8 cm or diameters less than 16 cm. The Tru-Pan 
option is greyed out on the Panoramic Method dialog for 
these restricted protocols.

Manually Adjusting the Panoramic View

You may need to adjust the Panoramic View if the Tru-Pan feature 
is not enabled on your system, or if you select the Automatic Arch 
Detection or Manual Arch Settings options as the Panoramic 
Method.

Contourlines are used to mark the Maxilla and Mandible in the 
Sagittal and Coronal Views on the preview screen. Both 
contourlines are displayed automatically when Automatic Arch 
Detection is selected as the panoramic method. You can select the 
contourlines to be displayed when using the Manual Arch Settings 
method.

• Maxilla is a red line.

• Mandible is a green line.

Both the Maxilla and Mandible contourlines can be 
repositioned with a click and drag to the desired location.

Clicking a contourline selects that line for use in adjusting 
the Panoramic View via the Axial View.
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To adjust the Panoramic View:

1. Select whether the Maxilla or Mandible contourline is used as 
the Panoramic View adjustment reference by clicking on the 
desired contour line in the Sagittal or Coronal View. The 
selected contourline is shown as a solid line; the line which is not 
currently selected is shown as a dotted line. The displayed line 
in the Axial View matches the color of the selected contourline 
in the Sagittal and Coronal Views.

2. Center the anterior point at midline.

3. Move the next two points up closer to the anterior point on each 
side. Place them a few teeth away from anterior center.

4. Then move the next two points closer to the molars. See the 
example below.

All changes are reflected in the Panoramic View.

Select Contourlines for Manual Arch Settings

One or both contourlines can be added to the Sagittal and Coronal 
Views on the preview screen. To do this, do the following:

1. On an image view on the 
Preview screen, right-click 
and click Select Panoramic 
Method.

2. On the Panoramic Method 
dialog, select Manual Arch 
Settings. The Contourline 
Setup dialog is displayed.
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3. Click check boxes to add desired contourlines.

4. Click OK. The dialog box closes and the selected settings are 
used for the Sagittal, Coronal, and Axial views.

Removing Circumference Artifacts

Circumference Artifacts are displayed in the Preview Screen as 
horizontal lines in the Coronal and Sagittal views and a white partial 
circle around the Axial View.

This artifact can be removed from the dataset by right clicking the 
Preview Screen and selecting Remove Data Outside of Center 
Scanfield. The data is recalculated without the artifact.
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Adjusting MIP, Centerline and Image Type

The following slice control bar is found in various views and 
positions throughout the system software.

• Center-Line Position - click and drag the Center-Line 
Position tool moves the displayed centerline of the selected 
image. This changes the selected position of subordinate 
images.

• MIP/Radiograph Toggle Control - clicking the MIP/
Radiograph Toggle Control toggles the images displayed 
between MIP and Radiograph.

• Slice Thickness Control - click and drag the Slice 
Thickness Control right/left increases/decreases slice 
thickness and spacing (respectively).

NOTE: The Slice Thickness of each view is at the Voxel size 
originally scanned. For example, if scanned at a 0.3 Voxel size, the 
slice thickness is 0.3. If scanned at a Voxel size of 0.4, the slice 
thickness is 0.4

Selecting MIP or Radiograph Display

The system software enables displaying images as MIP or 
Radiograph.

To select the type of image displayed:

1. Move cursor to the top right of any of the image views on the 
preview screen. The cursor becomes an M.

2. Click mouse while cursor is an M and the 
following popup window appears.

3. Click the menu item corresponding to the 
desired image type. (The currently selected image type is 
denoted with a checkmark.)

CENTER-LINE
POSITION

SLICE THICKNESS
CONTROL

MIP/RADIOGRAPH
TOGGLE CONTROL
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Adjusting Brightness and Contrast

All views include a window level Brightness/Contrast 
cursor tool. By default, this cursor is displayed. When 
cursor appears as shown, click and drag up/down and left/
right to adjust brightness and contrast. 

• Brightness - left and right.

• Contrast - up and down.

NOTE: If brightness and contrast are changed, they can be reset for 
the specific window/level, or for all window/levels that were 
affected, using the reset options on the pop up menu.

Pan Feature

Most views allow panning left, right, up, or down in order 
to view a desired portion of the displayed image.

To use the pan feature:

1. Move the cursor to the bottom left of the image where the pan 
function is to be used. The pan cursor tool appears. 

2. Click and drag up/down and left/right to pan to the desired 
portion of the displayed image.

Rotation Feature

The Sagittal, Coronal and/or Axial views can be rotated.

To use rotate feature:

1. Hover the cursor over the lower right corner of the 
desired view. The cursor changes to the rotation tool.

2. Using the rotation tool, click and drag to rotate the 
selected image. A grid appears over the selected image to 
provide a reference for rotation.

NOTE: The Volume Rotation feature is disabled on studies 
that use the Tru-Pan feature. The cursor will have a cross 
through it.
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Zoom Feature
Most views allow zooming in and out to view more or less 
detail for the displayed image.

To use the zoom feature:

1. Move the cursor to the bottom right of the image where the zoom 
function is to be used. The zoom cursor tool appears.

2. Click and drag up and down to zoom in and out, respectively.

Back Tool
When viewing one of the detail screens, the X cursor can 
be used to return to the preview screen.

To exit the detail screen and return to the preview screen:

1. Move cursor to the top left corner of the screen until the cursor 
becomes an X.

2. While the cursor is an X, click mouse to return to the preview 
screen.

This can also be performed by clicking Screen>Preview Screen 
on menu bar.

Filter Settings

Filtering is provided for all image views. Images can be softened/
sharpened as desired by selecting one of five filter settings (Normal, 
Sharpen Mild, Hard, Sharp or Very Sharp).

Default filter values are selected for all screens as follows:

• Preview Screen: Hard on Panoramic and Sharpen Mild for 
all others.

• Implant Screen: Sharpen Mild on Axial Slice and Cross 
Sections - Hard on Panoramic Map.

• TMJ Screen: Hard for top row images and Sharpen Mild 
for Condyle Ceph Images.

• MPR Screen: Sharpen Mild all images.

• Ceph Screen: Sharp for Upper Left Right Lateral and Hard 
for all others.

These defaults can always be changed by using one of the methods 
described below.
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Setting Filters for a Single Image

To change the filter setting for an individual image:

1. Right-click image and select Set Filter > and select filter setting. 
The selected filter setting is applied.

Setting Filters for One or More Image Types

To change the filter setting for one or more image types:

1. From the Main menu, select Tools > Filter Settings > Set 
Filters

2. Select a tab at the top of the dialog box which contains the screen 
to change the filter setting.

3. Select check boxes to change the filter settings.

4. Click OK. The dialog box closes and the selected filter settings 
are applied.
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Resetting all Filters to the Default Values

To reset filters to the default values:

1. From the Main menu, select Tools > Filter Settings > Reset To 
Default.

2. Click Yes. The dialog box closes and all filter settings are set to 
the default.

Taking Measurements

Hounsfield Units

The system software allows making measurements in Hounsfield 
Units (Shape Region) for all image views. These measurements 
calculate and display the average (Mean) grayscale level of the area 
enclosed from -1000 to 3000 (where 0 equals the density of water). 
The Standard Deviation is also calculated, where the smaller the 
number, the closer each shade of gray is in density to the others in 
the enclosed area.

CAUTIONCAUTION
Do not use this feature with images acquired using the Landscape 
8cm H x 8cm D protocol, as Hounsfield unit measurements may be 
inaccurate.
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1. To make an HU measurement, 
right click image and select HU 
Statistics.

The menu closes and the cursor 
changes to the hu measurement 
symbol.








2. Click, drag, and click to define an area. Measurement statistics 
appear in the upper right corner of the image.

3. Repeat steps 2 and 3 to take additional measurements. A 
maximum of four HU measurements can be taken at a time in a 
normal view and two in a cross section view. Additional 
measurements are displayed in varying colors so that they can be 
easily associated with the selected image area.
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To switch off the hu cursor:

1. Right click the image. A popup window appears.

2. Click HU Statistics on the popup menu. The menu closes and 
the cursor reverts to the default cursor.

Measurements can be selectively removed from a view as 
desired. All measurements can also be deactivated/reactivated 
for a view.

To remove a specific measurement:

1. Right-click the measurement that is to be removed.

2. Select Remove Measurement from the popup menu.

Remove All Measurements - removes all measurements from 
selected view.

Inactivate All Measurements - grays out all measurement 
indicators and removes the measurements from the selected 
view. When this is done, the Reactivate All Measurements 
becomes available.

Reactivate All Measurements - restores all of the inactivated 
measurements to the selected view.



17-19 Operators’ Manual

990400    Rev C    2010 May 1
8-18

Distance

The system software allows making distance (linear) measurements 
for all image views.

To make a linear (distance) measurement:

1. To make a measurement, right click image and select Distance.

The menu closes and the cursor changes to the distance 
measurement symbol.

2. Click, drag, and click to define the measurement. 
Measurement statistics appear in the upper left corner of the 
image.
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3. Repeat steps 2 and 3 to take additional measurements. A 
maximum of nine distance measurements can be taken at a time 
in a normal view and four in a cross section view.

To switch off the distance cursor:

1. Right click the image and select Distance. The cursor reverts to 
the default cursor.

To remove a specific measurement:

Measurements can be selectively removed from a view as desired. All 
measurements can also be deactivated/reactivated for a view.

1. Right-click the measurement to be removed and select Remove 
Measurement.

Remove All Measurements - removes all measurements from 
selected view.

Inactivate All Measurements - grays out all measurement 
indicators and removes the measurements from the selected 
view. When this is done, the Reactivate All Measurements 
becomes available.

Reactivate All Measurements - restores all of the inactivated 
measurements to the selected view.
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Rotating Views

NOTE: The Volume Rotation feature is disabled on studies that are 
using the Tru-Pan feature.

The Sagittal, Coronal and/or Axial views can be rotated.

To rotate a view:

1. Hover the cursor over the lower right corner of the 
desired view. The cursor changes to the rotation tool.

2. Using the rotation tool, click and drag to rotate the 
selected image. A grid appears over the selected image to 
provide a reference for rotation.

3. After the selected image is rotated, release the mouse. All views 
adjust to the new position and the grid is no longer present.

To return to the original rotation 
orientation:

4. Right click image and select 
Reset Volume Rotation.

The menu closes and the software 
recalculates the original rotation in 
all views.
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Saving Views as JPEG Image Files

Data in any view in Vision can be saved as a JPEG image file.

To save view as a JPEG Image File:

1. Right click image and select 
Save as JPEG.

The file is named and saved 
into a customized directory 
based on the type of image 
currently selected, Patient 
name, and other details.

To open directory where image was 
saved:

2.  Right click image and select 
Open Output Folder.

Windows Explorer opens to 
the selected directory.

Saving and Loading Workups

Modifications made to reconstructed Patient data (Case Studies), are 
named and saved as a Workup.

Workups allow the retrieval of various modifications, markups, 
measurements, etc. made to previously modified Detail Screens.

Save a Workup

To save the currently displayed 
data (Case Study) as a Workup:

1. Right-click any image on the 
Preview screen and select 
Save This Workup.
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2. Then do one of the following:

a. Click Create New Workup.

b. Enter a name for the new workup in the Workup Name: 
field.

c. Click OK. The dialog box closes and the new workup is 
displayed on the Select a Workup dialog box.

- or -

a. Overwrite an existing workup by clicking an existing 
Workup Name.

b. Click OK. The dialog box closes and the new workup is 
displayed on the Select a Workup dialog box.

3. Click Cancel to close the Select a Workup dialog box.
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If a workup was made or changed and an attempt is made to 
close the Vision software or switch to a different Patient, the 
following dialog box appears.

To save the changes made, click Yes. The Select a Workup dialog 
box appears. Continue the save procedure as described above.

Load an Existing Workup

To load an existing workup for a 
Patient with multiple workups:

1. Right-click any image on 
Preview screen and select 
Load Different Workup.

2. Double-click Workup Name. The dialog box closes and the 
existing workup is loaded.
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Delete an Existing Workup

To delete an existing workup:

1. Right-click any image on 
Preview screen and select 
Save This Workup.

2. Right-click the Workup to delete.

3. Click Yes. The dialog box closes and the selected Workup is 
deleted.

4. Click Cancel to close.
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Viewing and Reconstructing Raw Patient Scans

Raw scan data that is displayed in the Patient Images section can be 
reconstructed using different volume and resolution parameters, and 
preview scans can be viewed and manipulated.

To Reconstruct Raw Images:

1. Right-click on Raw scan and select Reconstruct. Reconstruct 
screen is displayed 

2. Select the Size of Reconstruction Volume from the drop-down 
menu. Sizes available for selection are limited based on the field 
of view captured in the original scan.

3. Select a Resolution from the drop-down menu. Resolutions 
available for selection are limited as follows:

• Scans taken at 0.3 or.0.4 can be reconstructed at 0.3 or 0.4.

• Scans taken at 0.2 or 0.25 can be reconstructed at 0.2 or 
0.25.
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4. If desired, select the Quantum IQ checkbox to apply this 
reconstruction type when the image is processed. See Quantum 
IQ for more information on Quantum IQ. 

5. Click Reconstruct. The raw DICOM images are reconstructed 
as specified.

To Load Preview Frames:

1. Right-click on Raw scan and select Load Preview Frame(s). 
Preview screen is displayed.

2. Image can be manipulated as follows using the features 
described earlier in this chapter:

• Adjust brightness and contrast

• Zoom

• Pan

• Scroll between first and last frame

3. Right-click on the image to:

• Invert - Toggle between MIP and 
Radiograph.

• Save as JPEG - Select a location 
on the computer to save the 
image as a JPEG file.

• Save as TIF - Select a location on the computer to save the 
image as a TIF file.

• To reset setting, select either Reset Zoom or Reset 
Window/Level option.

4. To return to the Preview screen, click Screen > Preview Screen.
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Quantum IQ

Quantum IQ is an image processing option that may be performed 
on an image volume when it is reconstructed. Quantum IQ smoothes 
out the noise in the soft tissue areas. 

Standard Deviation (SD)
values in soft tissue (red)
decrease with Quantum
IQ applied.
Bone (blue) remains Quantum IQ applied

Soft tissue appears smooth

Quantum IQ not applied
Soft tissue contains more noise

the same.
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WARNING

Quantum IQ will reconstruct raw data with emphasis on removing 
noise. This may lead to image data at the boundaries between hard 
and soft tissue to appear less defined. This tool cannot be a substitute 
for your professional expertise and judgment. 

To apply, click the Quantum IQ 
checkbox to select it. The default setting 
is unchecked. When checked, Quantum 
IQ will be applied to all volume scans 
during reconstruction. The progress bar 
at the bottom of the Acquire window 
provides status as it is applied.

The Quantum IQ setting is retained for 
future acquisitions/reconstructions until 
a different setting is selected.

The QIQ column in the Study List 
indicates if a study has Quantum IQ 
applied. 

CAUTIONCAUTION
Quantum IQ should NOT be selected when acquiring or 
reconstructing scans that will be used with Sure Smile software or 
scans used for QA testing.
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Chapter

 9 Detail Screens

Preview Screen

All Detail Screens are accessed by double-clicking a corresponding 
view on the Preview Screen. To correlate the mouse position on the 
Preview screen to the Sagittal, Coronal, and Axial views, hold down 
the C key on keyboard and move the mouse. A yellow mark shows 
the correlated positions on the other views. 

• Panoramic View - double-click displays the Implant 
Planning Screen.

• Sagittal View - double-click displays the Ceph Screen.

SAGITTAL VIEW CORONAL VIEW AXIAL VIEW

PANORAMIC VIEW
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• Coronal View - double-click displays the MPR Screen.

• Axial View - double-click displays the TMJ Screen.

Detail screens can also be selected from the 
Screen menu accessed from the top menu 
bar. This enables movement from one detail 
screen to another without having to access 
the Preview screen. 

Implant Planning Screen

Double-clicking the Panoramic View on the Preview Screen 
displays the Implant Planning Screen.

The Implant Planning Screen is divided into four viewing areas:

• Axial Slice Position View (upper left) used to adjust the 
panoramic map view (upper right). The mouse scroll wheel 
is active to scroll through the slices.

• Panoramic Map View (upper right) used to modify the 
position of the axial views (which are represented on the 
axial slice position view) and modify the criteria used to 
generate the axial views (lower right).

NOTE: If the study was computed using Tru-Pan, the Panoramic 
Map View displays a Tru-Pan label on the image.

• 3D Model View (lower left) shows a three-dimensional 
representation of the anatomy of interest displayed on the 
Implant Planning Screen. Dragging the cursor across the 



990400    Rev C    2010 May 1

Detail Screens

9-3

image rotates the 3D image in the direction of the cursor. 
Double right click-and-hold the mouse button horizontally 
rotates the image. The mouse scroll wheel is active to scroll 
through the slices.

• Cross Section Views (lower right) shows cross section 
details of the anatomy of interest as specified on the axial 
slice position view and the panoramic map view. The mouse 
scroll wheel is active to scroll through the slices.

Patient position indicators are used on the Implant Planning Screen 
to indicate the orientation of the displayed data. These are:

R = Right Side

P = Posterior

B = Buccal

To use the Implant Planning Screen:

1. Click and drag the blue dots on the axial slice position view to 
adjust the image displayed on the panoramic map view.

To correlate the mouse position on the axial slice position view to 
the panoramic map view, hold down the C key on keyboard and 
move the mouse. A yellow mark shows the correlated position. 
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The blue hash mark represents the center line of the axial slices 
displayed on the cross section views. (The corresponding center 
cross section slice is displayed with a blue frame in the cross section 
views.) The orange hash marks represent the other axial slices 
displayed on the cross section views. At the top of the axial slice 
position view, the positions of the rightmost axial cross section, 
center cross section, and leftmost cross section are displayed.

The cross section views are located as indicated by the hash marks 
displayed in the axial slice position view. If the 0.00 position is 
displayed, it is outlined in red. All slices to the patient’s right side 
are displayed as negative numbers. All slices to the patient’s left side 
are displayed as positive numbers.

2. Use the panoramic map view to modify the position of the cross 
section views (which are represented on the axial slice position 
view) and modify the criteria used to generate the cross section 
views (at the lower right of the Implant Planning Screen):

a. Drag the O in the center of the 
horizontal slice control (bottom of 
view) left or right to change the 
location of the center axial cross section. Changes made 
here are reflected on the axial slice position view and the 
cross section views.

b. Drag the solid dot on the right side of the diagonal slice 
control (bottom right) to adjust the slice thickness displayed 
on the panoramic map view.
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.

c. Drag the O in the center of the diagonal slice control to 
adjust the pan focal trough.

d. Drag the O in the center of the vertical slice control (right 
side of view) up or down to change the height of anatomy 
viewed in the cross section views. Changes made here are 
reflected on the axial slice position view and the cross 
section views.

e. Drag the solid dot on the right side of the vertical slice 
control to adjust the slice thickness displayed on the cross 
section views. Changes made here are reflected on the cross 
section views.

3. Individual cross section images can be zoomed in by double-
clicking them. Double-clicking again returns the image to 
normal zoom.

4. Right-clicking on a cross 
section brings up a popup 
menu. Selecting one of the 
submenu items from the 
Display Formats menu item 
changes the number of 
displayed cross sections to 
correspond to the selected 
submenu item. For example, 
selecting the 3 x 1 menu item 
causes the Implant Planning 
Screen to include three cross 
section images in a single 
row.
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To Use the 3D Model View

1. Right-click in the 3D Model view to display a popup menu.

2. Select desired option to change the view.

• Show Volume - Displays a full 3D volume model of the 
image area displayed between the red and green lines on the 
Panoramic Map View. To change the view, adjust the lines 
and select Show Volume option.

• Show Cross-section Volume - Displays a cross-section of 
the 3D volume model for the cross section that is selected 
on the Panoramic Map View. To change the view, adjust the 
cross section and select Show Cross-section Volume option.

The remaining options change the view as follows for either the 
full volume or cross-section model.

• View AP - Displays view from anterior to posterior.

• View PA - Displays view from posterior to anterior.

• View Left Lateral - Displays lateral view of model from 
left.

• View Right Lateral - Displays lateral view of model from 
right.

• View Up - Displays model from the bottom looking up.

• View Down - Displays model from the top looking down.

3. To rotate any of the views, click on the view and drag in any 
direction.
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Estimate the Nerve Canal

The Estimate Nerve Canal feature can be used to mark the left, right 
or both nerve canals, based on your needs. It is important to 
manipulate the imagery so that you can fully visualize the nerve 
canals prior to initiating this feature.

Prior to Beginning a Nerve Canal Estimate (Tru-Pan Enabled):

1. Double-click the panoramic view image to display the Implant 
Planning screen.

2. On the panoramic map view, click the solid dot on the diagonal 
slice control to check the slice thickness. If thickness is over 1.0 
mm (1.2 mm for voxel sizes greater than or equal to 0.3 mm), 
drag the solid dot down to reduce the slice thickness. Slice must 
be no thicker than stated above to be able to mark points in the 
panoramic map view.

3. Use the following tools to manipulate the images to bring the 
nerve canal(s) into clear focus on the axial slice position view:

• Window/Level to adjust brightness/contrast.

• Zoom to zoom in on the image.

• Pan to view the desired portion of the image.

4. After you have adjusted the images to visualize the 
nerve canal(s), go to Estimate Nerve Canal.





DIAGONAL
SLICE CONTROL
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Prior to Beginning a Nerve Canal Estimate (Tru-Pan Disabled, 
Manual Adjustment of Contourlines):

1. Set Panoramic Method to Manual Arch Settings, if not already 
selected.

a. On the Preview screen, right-click on an image view and 
choose Select Panoramic Method.

b. On the Panoramic Method dialog, select Manual Arch 
Settings method and click OK.

c. On the Contourline 
Setup dialog, select the 
Mandible checkbox 
and click OK. The 
mandible contourline 
is displayed.
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2. On the axial view, click and drag the blue dots on the contourline 
as needed to bring the nerve canal(s) into view on the 
panoramic view.

3. Double-click the panoramic view image to display the Implant 
Planning screen.

4. On the panoramic map view, click the solid dot on the diagonal 
slice control to check the slice thickness. If thickness is over 1.0 
mm (1.2 mm for voxel sizes greater than or equal to 0.3 mm), 
drag the solid dot down to reduce the slice thickness. Slice must 
be no thicker than stated above to be able to mark points in the 
panoramic map view.

ADJUST 
CONTOURLINE

NERVE CANALS

DIAGONAL
SLICE CONTROL
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5. On the axial slice position view, click and drag the blue dots to 
adjust the contourline to bring the nerve canal(s) into clear focus. 
When you hover on a dot, a yellow line is displayed on the 
panoramic map view showing the location you are adjusting. 
Continue buccal-lingual adjustments as needed along the 
contourline to clearly visualize the nerve canal(s).

6. You may also need to use the following tools to manipulate the 
images to bring the nerve canal(s) into clear focus:

• Window/Level to adjust brightness/contrast.

• Zoom to zoom in on the image.

• Pan to view the desired portion of the image.

7. After you have adjusted the images to visualize the nerve 
canal(s) on the axial slice position view, go to Estimate Nerve 
Canal.

BLUE DOT ON AXIAL SLICE POSITION VIEW CORRESPONDS 
TO YELLOW LINE ON PANORAMIC MAP VIEW
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Estimate Nerve Canal

NOTE: A combination of the axial slice position, panoramic map, 
and cross-section views can be used to mark the nerve canal(s) in 
any order desired. The following steps describe the recommended 
workflow. You may choose to use a different workflow to estimate 
the nerve canal(s).

1. From the Implant Planning view, right-click to select Estimate 
Nerve Canal, or click the O outside the center of the diagonal 
slice control.

The nerve canal dialog is displayed.

       INITIATE
NERVE CANAL
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NOTE: If a previous nerve canal estimate is detected by the system 
when the Estimate Nerve Canal option is selected, a dialog is 
displayed:

Click Yes to remove current estimation and begin nerve canal 
estimation from scratch or click No or Cancel to cancel the action.

NOTE: When using the mouse wheel to scroll through slices, you can 
hold down the Shift key or Ctrl key to change the sensitivity of the 
mouse wheel.

2. On the axial slice position view, use the mouse wheel to scroll 
through the axial slices to locate the posterior position of the 
nerve canal(s). Right-click to mark each point. A cross is 
displayed on both the axial slice position and panoramic map 
views.

3. Use the mouse wheel to scroll through the axial slices to locate 
the anterior position of the nerve canal(s). Right-click to mark 

MARKED POINTS

POSTERIOR
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each point. A cross is displayed on both the axial slice position 
and panoramic map views.

NOTE: At a minimum, you must mark the four foramina to estimate 
both nerve canals (two foramina if only marking the left or right 
canal).

4. To remove a point, click Remove Last Point. Points are 
removed in last-created to first-created order.

5. When points are 
selected for the 
Right, Left or 
Both canals, one 
or all of the 
following 
buttons are 
displayed. Click 
the desired 
button to 
calculate and 
display the 
overlay for the 
selected nerve 
canal(s).

MARKED POINTS

ANTERIOR



17-19 Operators’ Manual

990400    Rev C    2010 May 1
9-14

6. View and check the marked nerve canal(s) on the cross section 
view:

a. Click and drag the center 
O on the horizontal slice 
control to display the 
desired cross section.

b. On the cross section view, 
check that the nerve canal 
markings are roughly in 
the center of the cross 
section of each tooth.

7. To change the nerve canal estimate by adding or removing 
points:

a. Click Edit Points. The points previously selected on the 
panoramic map view can be edited.

HORIZONTAL
SLICE CONTROL
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b. Add additional points as needed on the axial slice position 
and/or panoramic map views. If the estimate is slightly off, 
you may be able to recalculate it by adding additional points 
without having to remove points.

c. To remove points, click Remove Last Point button. Points 
are removed in last-created to first-created order.

d. When points are selected for the Right, Left or Both canals, 
click desired button to redisplay the overlay for the selected 
nerve canal(s).

e. Repeat steps 6 and 7 until you are satisfied with the nerve 
canal markings 

8. To confirm the nerve canal estimate, click Confirm. The 
marked canals can be viewed on the axial slice position, 
panoramic map and cross section views.

9. To save the workup: 

a. Click Screen and select Preview Screen.

b. On Preview screen, right-click to select Save this Workup.

Overlay the Nerve Canal

1. Right-click and select 
Overlay Nerve Canal, or 
press F2 key. Nerve canal is 
overlaid in pink. Selecting 
this option in succession 
toggles the overlay on and 
off.

2. To change the intensity of 
the overlay, right-click and 
select Change Nerve Canal 
Overlay Intensity, or press 
F3 key. Selecting this option 
in succession toggles the 
overlay intensity brighter or 
dimmer.
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Remove a Nerve Canal Estimation

1. Right click, select Remove Nerve Canal Estimation and 
choose one of the three options on the drop-down, depending on 
the estimation to be removed.

2. On the dialog, click Yes to remove the nerve canal estimate.

Ceph Screen

Double-clicking the Sagittal View on the Preview Screen displays 
the Ceph Screen.
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The Ceph screen displays the Lateral Cephs in Radiographic and 
MIP mode as well as a Coronal View in MIP mode, all at the 
thickness of the volume. The last image is a Mid Sagittal Slice at 
20mm thick.

Right-clicking the blank view at the bottom right of the Ceph screen 
displays a single item popup menu. Clicking Tag Airways generates 
a 3D view of the airways for the patient in the blank view. In 
addition, the tagged airway data is graphed in the view at the bottom 
center of the Ceph screen.

In the example below, the plot shows the opening of the airway 
along the vertical axis of the graph. The green vertical line is the zero 
line in the graph. The yellow curve shows the 3D width of the airway 
along the Z direction of the volume and is proportional to the 3D 
airway voxel volume in each corresponding axial slice. The red line 
passes through an area in the airway which is narrower relative to the 
surrounding area. This is depicted by a dip in the yellow curve 
toward the green vertical zero line of the graph.

Since a constriction could be present in the depth of the image, a 
single image may not be sufficient to assess airway volume. 
However, the curve is accurate since it is created from the airway 
volume contained in each slice along the Z direction. The amplitude 
at every point in the yellow curve is a true 3D representation of the 
airway volume at the corresponding axial slice location.
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To remove the airway information from the View, right click the 
airway view and select Untag Airways.

If Tag Airways is reselected after certain image manipulations have 
occurred, a dialog is displayed. Click OK in the dialog, then in the 
Mid Sagittal image, click the airway below the flap. The airway tag 
is displayed.

MPR Screen

Double-clicking the Coronal View on the Preview Screen displays 
the MPR Screen.

Z Direction

Dip

Amplitude
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The MPR Screen allows scrolling through the Axial (upper left), 
Sagittal (upper right), and Coronal (lower left) slices. The resulting 
selections are displayed in the lower right view of the MPR Screen. 
The mouse scroll wheel is active to scroll through the slices. 

To use the MPR Screen:

1. To move the slice location, drag 
the hollow circle (center of tool) in 
any of the views. The slice lines are color coded to correlate to 
the associated view that it is adjusting.

2. To adjust the slice thickness, click the solid circle (end of tool) 
and drag the mouse to spread or tighten slice thickness.

NOTE: If a linear or non-linear slice is created starting from the right 
side of the image to the left (patient left to right), be aware that the 
resulting slice is displayed in reverse.

To view the result of a linear slice:

1. To view a linear slice, right click the 
view and select Line.

A pointer cursor is displayed.

2. Drag to position the linear slice.

The resulting slice is displayed (lower right of the MPR Screen.)
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3. To reposition the line, drag either end point of the line.

To view the result of a non-linear 
(irregular) slice:

1. To view a non-linear slice, right click 
view and select Irregular.

A pointer cursor is displayed.

2. Drag cursor to create slice as desired.

The resulting slice is displayed in the 
view at the lower right of the MPR 
Screen.

3. To reposition the line, drag either end point of the line.
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To explore additional cut planes in an 
animated (consecutive) fashion:

4. To view additional cut planes, right-
click view and select Explore.

A pointer cursor is displayed.




5. Drag the center of the circle to position the cut planes slice.

6. Move the cursor over the red 
end point and the cursor 
changes to a film icon.

7. Click cursor to start the 
animation which plays in the 
lower right view.
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8. To adjust the playback speed, 
right-click any image and select 
Explore Speed

9. Enter desired animation speed 
in the Movie Playback Speed 
field.

10. Click OK.

TMJ Screen

Double-clicking the Axial View on the Preview Screen displays the 
TMJ Screen.

TMJ Screen enables condyle mapping and creating corresponding 
coronal slice views.
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To use the TMJ Screen:

1. If necessary, pan the Axial (SMV) View (upper left) down in the 
window to see the condyles. (See Pan Feature.)

2. Use the scroll bar center (O) tool to locate the condyles for 
proper mapping.

3. Drag center (O) tools from the RIGHT and/or LEFT CONDYLE 
WINDOWS to move the slice locations of the cross section 
views.

4. Drag the solid circle tool (right edge of slice control) to adjust 
the slice thickness of the cross section views.

To create lateral slices:

5. Drag the center blue circles on the Axial View to move the 
corresponding Condyle Map.
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6. Drag the yellow and blue end circles to adjust the angle of each 
Condyle Map.

Green markings indicate the anterior of the Condyle.
Red markings indicate the posterior of the Condyle.

7. To create Coronal Slices, click the red circle.

To measure:

8. Click and drag any of the grab points on either side of the vertical 
midline. A set of measurements is displayed.

In the example above, the first number, -12.66, is the horizontal 
distance in millimeters of the grab point to the vertical midline. The 
second number, 63.86, is the distance in millimeters from the 
anterior start of the image. When the patient’s left and right side grab 
points are touched, these numbers give an indication of symmetry.

The vertical midline represents the center of the slice and is 
determined by the point fartherest anterior from the contour line 
when the contour line is created.

VERTICAL MIDLINE
GRAB POINTS
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Chapter

 10 Tools

DICOM Setup

DICOM (Digital Imaging and Communications in Medicine), is an 
industry standard for digital images which is a means for medical 
imaging products to share images.

DICOM Database and DICOM Export Setup

1. From the top Main menu, select Tools > Setup.
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• DICOM Database Root Folder - contains patient data that 
is required for creating DICOM images.

• DICOM Export Destination Folder – this path selection 
determines where the DICOM images are to reside when 
executing the Export DICOM procedure.

2. Click Browse for each field.

3. Choose a path for the DICOM Database Root Folder and the 
DICOM Export Destination Folder.

If required, click Make New Folder.

4. Click OK.

Fast System

For Networked Environments only where multiple computers are 
sharing the database, if appropriate, check the Fast System 
checkbox. This identifies the current computer as one of the fast 
machines on the network, which gives it preference to be chosen as 
master.

Rescan

The Rescan option is used to request a rescan of the entire patient/
study list database. Rescan rebuilds the patient/study list if it is 
suspected that the list is corrupted. A database Rescan can run in the 
background.

CAUTIONCAUTION
A Rescan can be a time-consuming operation, depending on the 
size of the database.

To initiate a rescan: 

1. Select Tools > Setup.

2. Click Rescan button. A dialog is displayed stating: “Patient List 
Rescan is now in progress and will continue until completion. 
You may continue working.” Click OK. A Rescan can not be 
cancelled.
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3. The rescan progress is displayed at the top of the Study List.

Add Rotated Volume

The Add rotated volume as a new study when exported checkbox 
is used to export a rotated volume study as a new study. See Export 
a Rotated CT study for more information. This checkbox must also be 
selected if rotated studies are to be sent automatically as part of the 
Auto Send feature. See PACS for information on setting up Auto 
Send.

PACS

To enable the DICOM Auto Send feature, select the Auto Send New 
Study to Server checkbox. This option is only active on a VisionQ 
system, not in standalone Vision. 

DICOM Character Set for New Files

This procedure describes how to select the character set to be used 
in your DICOM files. The character sets that are supported by your 
DICOM system are dependent on the 3rd party software and 
DICOM PACS servers that are part of your configuration. Check 
your DICOM Conformance Statement for the character sets that are 
supported.

NOTE: The selected DICOM character set is only applicable for new 
data that is entered after the selection is made. You can not change 
the character set of existing files.

1. Select the desired DICOM character set.

• Latin Alphabet No. 1 (ISO_IR_100)

• Unicode in UTF_8 (ISO-IR 192)
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2. For Unicode, you can select to enter names in one or more entry 
options: Standard (Single Byte), Ideographic, and Phonetic. For 
Latin Alphabet, Standard (Single Byte) is the only available 
entry option.

These selections determine the tabs that are available for data 
entry of names on the Enter Patient Information window (see 
Add New Patient).

3. The person name type which 
is displayed throughout 
Vision is determined by the 
Person’s Name Display 
Priority setting. If a person 
has multiple name types 
defined, then the one which is 
the highest on the priority list 
will be displayed. Any additional entry options are stored in the 
DICOM file, and are only viewable if you change the 
corresponding entry option to the highest priority. 

For example, if you select to enter both an Ideographic and a 
Phonetic name for a person, and want the Ideographic name to 
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be displayed in Vision, select Ideographic in the Person’s Name 
Display Priority window, and click Increase to move it to the 
top of the list. If you later want to view the Phonetic name, set 
Phonetic to the highest priority. Latin Alphabet names will 
always appear as single byte entries, even if Standard (Single 
Byte) is set as the lowest priority.

4. To save selections, click OK. A dialog is displayed informing 
that Vision must be restarted for changes to take effect.

5. Click OK on the dialog. Vision will close.

6. Restart Vision and continue operations.

Check Read/Write Access to Image Database

This function tests the ability of Vision to read/write to the image 
root folder. Vision requires Write Access to this path to store or 
update Status information. Also displayed is the total disk space that 
is available in the Image Root directory.

Please consult with your Network Administrator if this test indicates 
a failure.

1. From Main menu, select Tools > Check Read/Write Access to 
Image Database

The Read/Write Access Test Dialog window is displayed.

2. Ensure that all tests have passed. Click OK to close.
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Export DICOM

Export DICOM enables both original CT and PAN (DX) studies and 
rotated CT studies to be exported. Files are placed in the DICOM 
Export Destination Folder specified on the Setup dialog, from where 
they can be placed on a network or other media.

Export an Original CT or PAN study

1. Click (highlight) a patient from the Study List. Allow time for 
the Patient Image to load.

2. From the Main menu, select Tools > Export DICOM > 
Original Study. 

3. Select desired Output Selections.

NOTE: For PAN studies, only the Destination field can be changed 
on the DICOM Export Properties dialog.

• Single File DICOM - one large image file (recommended) 

• Multi-File DICOM - a separate file for each image slice, 
resulting in many small files. Some earlier model viewers 
require this format.

• Compressed - files are compressed to save space (smaller 
file size)

• Uncompressed - files are converted to DICOM and stored 
(original file size)

• Use Lossy Compression - files are compressed using lossy 
wavelet compression. Lossy compressed images are not 
intended for Hounsfield measurements.

• The Destination field was setup at the start of this section.

4. Click OK. A Please Wait dialog displays until export is done.
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Export a Rotated CT study

A rotated study is a study with volume rotation applied. After a study 
is rotated, the Export DICOM >Rotated Study option becomes 
active. When this option is selected, a rotated study is exported to the 
specified DICOM Export Destination Folder.

1. Click (highlight) a patient from the Study List. Allow time for 
the Patient Image to load.

2. See Rotating Views for instructions on how to rotate a study.

3. From the Main menu, select Tools > Export DICOM > 
Rotated Study. A Please Wait dialog displays until export is 
done.

If the Add rotated volume as a new study when exported 
checkbox is selected on the Setup dialog, the rotated study is 
exported as a new study and will be listed as a separate study in the 
patient’s Study List when it is imported. The Rotated column in the 
Study List indicates if the study is rotated.

If Auto Send is enabled on the system and the Add rotated volume 
as a new study when exported checkbox is selected on the Setup 
dialog, then the rotated study is automatically sent to the specified 
PACS. See Add Rotated Volume and PACS for more information on 
these options.

Export Sure Smile Studies

Studies to be sent for Sure Smile processing must be acquired at:

Size: Diameter 16 cm, Height 13 cm
Resolution: 0.25 voxel, 26.9 Seconds
Quantum IQ: NOT selected

Studies then must be reconstructed at :
Size: Diameter 16 cm, Height 8 cm
Resolution: 0.2 voxel, 26.9 Seconds
Quantum IQ: NOT selected

See Viewing and Reconstructing Raw Patient Scans for instructions on 
reconstructing a scan.

1. Select patient and study from the Study List. Allow time for the 
Patient Image to load.
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2. From the Main menu, select Tools > Export DICOM.

3. Select Multi-File DICOM and Uncompressed options.

4. Ensure Destination is set to C:\DICOM Exports. If not, browse 
to this location.

5. Click OK. Wait for study to uncompress.

6. When the DICOM Export is complete, you can begin the transfer 
of data to OraMetrix for Sure Smile processing. 

Create Export CD

The internal DVDR drive provides an alternative means for 
archiving images or transferring patient images to referring 
Physicians.

NOTE: It is recommended to use a blank CD for recording. Upon 
completion of the writing process, verify that all required 
information was written to the CD.



990400    Rev C    2010 May 1

Tools

10-9

To create a DICOM CD:

1. From the top Main menu, select Tools > Create Export CD.

2. Select desired Output Selections.

• Single File DICOM - one large image file (recommended)

• Multi-File DICOM - a separate file for each image slice, 
resulting in many small files. Some earlier model viewers 
require this format.

• Compressed - files are compressed to save space (smaller 
file size)

• Uncompressed - files are converted to DICOM and stored 
(original file size)

• Use Lossy Compression - files are compressed using lossy 
wavelet compression. Lossy compressed images are not 
intended for Hounsfield measurements.

3. Select (highlight) Patient from Study List.

4. Select Patient Studies by enabling check-boxes.

5. Click Create CD.

6. A confirmation window is displayed and CD ejects when CD is 
complete.

7. Click OK. Insert CD and check content on CD to ensure data 
was captured.

Patient

Patient

Checkbox
Studies
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Erase CD-RW

This Erase CD option can only be used if using re-writable CDs.

1. From the top Main menu, select Tools > Create Export CD.

The CD Burner window is displayed (shown above).

2. Click Erase CD-RW.

3. Click Yes when prompted to erase data on CD.

Output to Folder

The DICOM Export Destination Folder can be changed using this 
procedure. For reference, the alternate path to change this folder is 
Tools > Setup which is described at the start of this section.

1. From the top Main menu, select Tools > Create Export CD.

The CD Burner window is displayed (shown above “To create a 
DICOM CD”.)

2. Select Output to Folder. A Browse For Folder is displayed.

3. Choose a path for the DICOM Export Destination Folder.

If required, click Make New Folder.

4. Click OK.
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Import Study

CAUTIONCAUTION
To add patient studies to the database, follow the procedure below. 
Do not use Windows Explorer to copy studies to the database. 
Manually copying a study to the database using a method other than 
the one described below will require a potentially time-consuming 
rescan operation.

Import Study can be used to import a patient study created on an 
iCATVision system from an outside source, such as from a CD or 
network, into the database. The study is validated prior to being 
copied to ensure compatibility with Vision. 

1. Select Tools > Import Study.

2. Click Browse and navigate to the location for the DICOM study 
to be imported.

3. Click Import. The Status bar shows the progress of the import 
and the status text shows the status of the current operation.
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Reporting

Patient reports are generated by inserting patient images into a single 
or multiple page document. Patient information and text notes can 
also be inserted as required. Once these reports are created and 
saved, they are readily available for printing and distribution. Patient 
reports can also be accessed for editing.

From the top menu bar, select Tools > Create Report to display the 
following three report options:

• Run Report

• Create New Report

• Modify Existing Report

• Exit

Run Report

This feature enables the user to access a sample report to modify and 
and save as a new patient report.

1. Click (highlight) a patient from the Study List. Allow time for 
the Patient Image to load.

2. From the Main menu, select Tools > Create Report.

3. Click Run Report from the box.

4. Use the Browse button to locate a report to Run.
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Create New Report

To create a new Patient Report:

1. Click (highlight) a patient from the Study List. Allow time for 
the Patient Image to load.

2. From the Main menu, select Tools > Create Report.

3. Click Create New Report from the box.

Insert Image into Patient Report:

4. Select Insert > Image from the Main menu or right-click the 
report page and select Add Image.

Images can be both Vision images and external images (jpg or 
bmp).

5.  Select required parameters and click OK.

Number of Images

• Single Images – used to select images within Vision or 
from a file (select FILE)

• Images in Range – used to select specific cross sections 
within Vision

• All Visible Cross Section – used to select all currently 
displayed cross sections
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NOTE: When adding a Panoramic image to a report from the 
Implant Planning screen, (Panoramic selected for Single 
Images), be aware that a slice location indicator scale is 
displayed at the bottom of the image. Each tick on this scale 
represents the location of a slice. It is NOT a measuring tool. The 
yellow vertical and horizontal scales (mm) should be used for 
measuring. 

Image Size

• Life Size – used to depict the image in life size (able to 
measure directly on the paper). The drop-down list box 
allows specifying where the image originated. For example, 
if Left Top Corner is selected, the image fills in the image 
box starting in the top left corner.

• Fit to Window – used to autofit the image to the available 
page area.

Image Attributes

• Overlays – when selected, markings that were generated on 
the image within Vision are displayed

• Window and Level – adjusts the brightness and contrast

• Ruler – designates where the ruler appears on the image

The Image Properties box can be displayed at any time by right-
clicking inside the image box and selecting Properties.

Vertical and Horizontal Scales (Measuring Tools)

Slice Location Indicator (Do Not Use as a Measuring Tool)
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6. Images can be repositioned or sized by clicking the image and 
then holding down left mouse button and dragging the cursor.

• Cross Arrows – used to move image

• Double Headed Arrow – used to size image

Insert Text Box:

7. Select Insert > Text from the Main menu or right-click the 
report page and select Add Text.

8. Select desired variable from the Change Variable list. Holding 
down the CTRL key and selecting multiple variables allows all 
selected variables to be displayed in one Text box.

The TEXT selection does not allow multiple variables to be 
selected.

9. Select Show Variable’s Title check box to display each title 
next to the variable information.

10. Backgrounds, Colors, Alignments, Fonts, and Borders are also 
modified from this menu.

Double click an existing Text box to display the Text Container 
Properties box.

11. Images can be repositioned or sized by clicking the image and 
then holding down left mouse button and dragging the cursor.

• Cross Arrows – used to move Text box

• Double Headed Arrow – used to size Text box
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Add Page

12. Select Insert > Page from the Main menu or right-click a report 
page and select Add Page.

The new page appends to the end of the report.

13. To change the page properties, select File > Page Setup from the 
Main menu or right-click the page and select Page Properties.

14. Select required parameters and click OK.

Toolbars

The toolbar at the top of the screen can be used to manipulate the 
text, scroll through pages and preview the report.
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Modify Existing Report

This function is used to edit reports that were previously created.

1. From the Main menu, select Tools > Create Report.

2. Click Modify Existing Report from the box.

3. The Load Preview box is displayed. Select the Patient Report to 
modify and click Load.

The Patient Report is displayed.

4. Edit the report and select File > Save Report.

5. Click the X (upper right corner) to close Patient Report.

Start External Applications

The following external applications can be launched from the Tools 
menu for a loaded study if the supported versions of these 
applications are installed:

• Dolphin 3D

• 3DMD

• InVivoDental

• TxStudio (Standalone Vision Only)

A confirmation dialog is displayed informing that Vision will 
terminate and the external application will start.

To open a study for a selected patient using InVivoDental or 
TxStudio without first loading it, right-click on the study in the 
Study List and select the appropriate option from the menu.

NOTE: In Standalone Vision, menu options for InVivoDental and 
TxStudio will only appear if these applications are installed on the 
workstation.

3DVR is a standalone program that comes with Vision, but runs 
independently. Launching 3DVR will not terminate Vision. See 
Three Dimensional Volume Rendering (3DVR) for more information.
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Chapter

 11 Calibration

The Panel, Collimators, and Geometry Calibrations can be 
conducted by the Owner / Operator of the device. It is recommended 
that the Panel Calibration be performed once a week.

Panel Calibration

The Panel Calibration is performed for both Portrait and Landscape 
positions. The entire calibration takes approximately 8 to 10 minutes 
to complete. The process performs a five mode calibration as listed 
below:

• Mode 0 (4 x 4) Landscape

• Mode 1 (2 x 2) Landscape

• Mode 2 (2 x 2) PAN (Landscape)

• Mode 3 (4 x 4) Portrait

• Mode 4 (2 x 2) Portrait

• Mode 5 (1 x 1) PAN (Landscape, not supported)

To run the Panel Calibration:

1. Ensure room temperature is in the range of 50 to 95oF (10 to 
35oC).

2. From the desktop, double click the Calibration 
icon.
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The Calibration screen is displayed.

3. Click the Calibrate button (top) in the Panel field.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

A window is displayed “Remove all objects from the field of 
view and click OK to start X-ray exposure.”

4. Click OK. 

5. When prompted, press the Scan button on the Control Box. An 
audible alarm is sounded and the X-ray ON light is illuminated 
during radiation exposure.

6. The progress of the scan is displayed on the Progress bar at the 
bottom of the Acquire window. You will be prompted to press 
the Scan button several times as the calibration progresses.

“Panel Calibration Complete” is displayed when the process is 
finished. Click OK.
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Collimators Calibration

It is recommended to perform the Collimators Calibration once a 
week to ensure optimal image quality. This calibration is also 
necessary if a mechanical adjustment is made to the Beam Limiter 
or if image quality has degraded. The Collimator Calibration runs in 
both Portrait and Landscape positions and takes less than 3 minutes 
to complete.

CAUTIONCAUTION
The FOV Collimation tool is for German regulatory compliance 
only. Do NOT use this tool unless you are qualified to do so.

NOTE:  A Panel calibration must be performed prior to a Collimators 
calibration.

7. In the Collimations field, ensure 
Collimator calibration is selected on 
the Calibrate tab.

8. Click the Calibrate button in the 
Collimations field.

A window is displayed: “Starting 
Collimator Calibration Remove all 
objects from the field of view and click 
OK to start X-ray exposure.”




WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

9. Click OK to start the X-ray exposure.
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10. On the Control Box, press 
Scan when prompted. An 
audible alarm is sounded 
and the X-ray ON light is 
illuminated during 
radiation exposure.

11. The scan starts in the 
Landscape and continues 
into the Portrait mode, 
displaying three screen 
shots in both modes.

12. Click OK when calibration 
completes (less than 3 minutes)

Geometry Calibration

It is recommended to perform the Geometry Calibration once a year 
to ensure optimal image quality or if the image quality is degraded. 
The Panel Calibration must be performed prior to this. The 
Geometry Calibration runs in both Portrait and Landscape positions 
and takes about 12 to 15 minutes to complete.

Perform Geometry Calibration:

13. Mount the Phantom Platform and center the BB Phantom on the 
platform using the alignment holes on the bottom of phantom. 
(shown below).

14. Ensure that the BB Phantom is level. Use shims or pieces of 
paper under the phantom to level it if necessary.
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15. Align the BB Phantom crosshair slits with the laser cross beams.
For an accurate alignment, the laser beams should penetrate 
though the phantom crosshair slits and appear on the receptor 
panel.

16.  Click the Preview button which is located at the bottom of the 
Calibration screen.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

17. The ready window is displayed, click OK.

18. On the Control Box, press Scan when prompted. An audible 
alarm is sounded and the X-ray light illuminates during radiation 
exposure.

19. The BB Phantom image is displayed (shown below).

20. Ensure that the phantom is centered, level, and all BBs (dots) 
appear in the Field of View. If required, make adjustments and 
click Preview again. Repeat as required.

Height adjustments are made by raising or lowering the phantom 
platform. BBs should not touch the top or bottom lines.

Back
(Volume Center)

Front
(Volume Center)
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To reposition the phantom right or left on the Preview screen, 
use the Back / Front feature.

21. When the BB Phantom is centered and level, click the Calibrate 
button on the Geometry panel (bottom).

22. Select both the Landscape and Portrait calibration modes.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

23. Click OK to start the X-ray exposure.

24. On the Control Box, press Scan when prompted. An audible 
alarm is sounded and the X-ray ON light is illuminated during 
radiation exposure.
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25. The calibration starts with the Landscape Scan.

NOTE: Ensure that the metal platform support is below the Field of 
View (as shown above.)

26. At the start of the scan, red circles are displayed around each BB. 
At this point, check data (above green progress bar), to ensure 
the following is displayed:

Beads detected = 24, Beads valid = 24

27. At the prompt, press Scan on the Control Box, to start the 
Portrait Scan.

28. During the Portrait Scan, ensure the following is displayed:

Beads detected = 20, Beads valid = 20

NOTE: Check to ensure that all beads are intact on the BB Phantom, 
if the calibration did not detect a bead at a certain location.

29. Click OK when the completion window is displayed and restart 
Vision software.

Failure to restart Vision software at this point may result in a system 
failure.

LANDSCAPE SCAN PORTRAIT SCAN

Metal Platform Support
(below FOV)
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Chapter 

 12 Quality Assurance

QA Phantom Test

The following Quality Assurance Tests can be conducted by the Owner / Operator 
of the device. It is recommended that the System Quality Assurance be performed 
annually or if image quality becomes degraded. For this purpose, the following 
procedures are provided with a QA Phantom Test and QA Water Test.

This procedure is performed to check the High Contrast Spatial Resolution.

1. Remove Chin Cup and insert Phantom Platform.

2. Place QA Phantom on Platform. Use a piece of foam beneath the 
phantom to elevate it.

3. Use the alignment lasers to adjust the Phantom Platform height.

Adjust the height so that the Horizontal Laser is positioned at the 
center of the QA Phantom.

Horizontal Laser Line 
through Center of Phantom



17-19 Operators’ Manual

990400    Rev C    2010 May 1
12-2

4. Center the QA Phantom on the platform with the Air Hole 
positioned at the left rear of the Gantry (shown below).

NOTE: If the Tru-Pan feature is enabled on your system, you may 
want to change the default panoramic method to Manual Arch 
Settings or None before beginning acquisition of phantom images. 
The Tru-Pan feature is not designed to be used with phantom 
images. See Changing the Panoramic Method.

5. Start the test by selecting File > New Patient from the Main 
menu.

6. From the Select Patient screen, click Add.

In Patient Name field, enter QA Test in the First field and Line 
Pair in the Patient ID field. Click OK.

7. On the Select Patient screen, click OK. The Acquisition window 
is displayed.

8. From the Volume tab in the Acquisition window, select the 
following:

Size of Reconstruction Volume: Diameter 16cm - Height 6cm 
maxilla
Resolution: .2 voxel, 26.9 Seconds
Quantum IQ: NOT selected

AIR HOLE ACRYLIC

TEFLON LDPE
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9. Click Preview to check the phantom position.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

10. Click OK and press the Scan button on the Control Box when 
prompted. An audible alarm is sounded and the X-ray ON light 
is illuminated during radiation exposure.

11. The Phantom Platform must appear below the Field of View and 
the Phantom must be centered. Adjust the Phantom Platform to 
achieve the proper height.

12. To move the phantom to the right or left, use the Back / Front 
feature.

If required, make adjustments and click Preview again. Repeat 
as required.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

13. Click Capture to start the scan process.

14. Click OK and press the Scan button on the Control Box when 
prompted. An audible alarm is sounded and the X-ray ON light 
is illuminated during radiation exposure.

15. When the scan is completed, the image will load in the 
Panoramic View.

16.  If displayed, select Cancel at the Contourline Setup prompt.
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17.  The following preview screen is displayed.

Line Pair Evaluation

18. Access the QA Test images for evaluation by double clicking 
Coronal View (bottom image, 2nd from the right).

19. The image below is displayed. In the upper right corner view, 
slide the Vertical and Horizontal lines to the Line Pairs centers 
as shown below.



990400    Rev C    2010 May 1

Quality Assurance

12-5

20. Zoom Line Pair image (upper left). To zoom, start at the upper 
right corner of image and hold down left mouse button and drag 
cursor across the image.

21. Right click the image and select Set Filter > Hard.

22. Adjust Brightness and Contrast level for the best image quality. 
Evaluate the image.

Line Pair - Line Pairs consists of a resolution of 10 lines per cm 
(5 dark with 5 light). Line Pairs 10 through 16 are displayed in 
the image (shown above).

The picture depicts expected appearance of the Line Pairs per 
cm present within the QA Phantom.

23. Verify that definition is present within line pairs 10, 11, and 12.
Compare image quality to the image shown above.

Distance Measurement Test

To ensure measurement accuracy, this procedure checks Distance 
measurements.

Distance Line
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24. Right click view and select Distance.

25. Drag the Distance cursor to draw a line from the outside line of 
set 16 to the outside line of set 10, as shown above.

26. The measurement (displayed in upper corner of image) should 
be between 41 and 42 mm.

27. Call Technical Support, if the measured value is not within this 
range.

Hounsfield Unit (HU) Measurements

This procedure checks consistency in various measurements. The 
positioning and dimension of each Region of Interest (ROI) is very 
important. Be consistent between each assessment to achieve the 
minimum deviation.

28. Perform a second scan (described in steps 5 - 16) using the 
following settings:

On Patient Information panel:
Enter QA Test in the First Name field and Hounsfield in the 
Patient ID field.

On the Volume tab:
Size of Reconstruction Volume: Diameter 16cm - Height 13cm
Resolution: .4 voxel, 8.9 Seconds
Quantum IQ: NOT selected

29. From the preview scan, access the QA Test images for 
evaluation by double clicking Coronal View. (bottom image, 
2nd from the right).
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30. In the upper right corner view of the Coronal View, slide the 
Vertical and Horizontal lines to the centers as shown below.

31. Zoom the Axial image (upper left). To zoom, start at the lower 
right corner of the image and hold down left mouse button and 
drag cursor across the image.

For consistency, ensure that the slice selection to be measured is 
setup as follows.

a. Right click top-left image and select Set Filter > Normal

b. At the bottom of the scale, click and hold the cursor on the 
● symbol. The slice thickness is displayed. Slide the cursor 
up to change the value to 0.4mm.
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c. Move the position of the slice to the middle of the phantom 
as shown in the figure.

32. Right click the image and select HU Statistics from the menu 
(also, right click to turn off HU Statistics).

33. Area of ROIs should be at least 40mm2 but less than 46mm2.

Use the Region Tool to define a ROI in the center of each circle 
of material implanted within the QA phantom.

34. Record the Hounsfield value of each material. See table below.

35. Call Service, if any of the four measured values exceed the 
Lower or Higher limit.


Material

Mean Scan Value
(Hounsfield Units)

Lower 
Limit

Upper
Limit

Mean 

Air (Black) (lower left) -1000 -980 -990

Acrylic (Light Gray) (lower right) -50 200 75

LDPE (Dark Gray) (upper right) -250 -50 -150

Teflon (White) (upper left) 580 1160 870
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QA Water Phantom Test

The Water Phantom Test is a noise level and uniformity test. The 
HU measurements are taken at five different regions within the 
Water volume. It is important that the Water Phantom provided is 
used for these tests.

1. Remove Chin Cup and insert Phantom Platform.

2. Half-fill Phantom with distilled water and carefully place on 
platform.

3. Using the Alignment Lasers, center the water bath with the 
horizontal laser across the center of the water depth.

NOTE: If the Tru-Pan feature is enabled on your system, you may 
want to change the default panoramic method to Manual Arch 
Settings or None before beginning acquisition of phantom images. 
The Tru-Pan feature is not designed to be used with phantom 
images. See Changing the Panoramic Method.

4. Start test by selecting File > New Patient from the Main menu.

5. From the Select Patient screen, click Add.

In the Patient Name field, enter Water Calibration in the First 
field and Noise Test in the Patient ID field. Click OK.

6. On the Select Patient screen, click OK. The Acquisition window 
is displayed.

7. From the Volume tab in the Acquisition window, select the 
following:
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Size of Reconstruction Volume: Diameter 16cm - Height 13cm
Resolution: .4 voxel, 8.9 Seconds
Quantum IQ: NOT selected

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

8. Click Preview to check the phantom position.

9. Click OK and press the Scan button on the Control Box when 
prompted. An audible alarm is sounded and the X-ray ON light 
is illuminated during radiation exposure.

10. The white dotted line in the preview screen is used to align water 
height. The line should appear near the middle of the water 
height.

Adjust the Phantom Platform to achieve the proper height. Use 
the menu Back/Front arrow-slide to adjust the phantom side-to-
side position.

If required, make adjustments and click Preview again. Repeat 
as required.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

11. Click Capture to start the scan process.

12. Click OK to start the scan process.
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13. Press the Scan button on the Control Box when prompted. An 
audible alarm is sounded and the X-ray ON light is illuminated 
during radiation exposure.

14. Select Cancel at the Contourline Setup prompt, if displayed.

15. Access the HU measurement image for evaluation by double 
clicking Coronal View (bottom image, 2nd from the right).

16. The red dotted line, in the upper right screen, should appear in 
the middle of the water height. Use the Center Line Positioning 
tool to make the height adjustment.
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Noise Level Test

17. Zoom the Axial image (upper left). To zoom, start at the lower 
right corner of the image and drag the cursor across the image.

18. At the bottom of the top-right image scale, click and hold the 
cursor on the ● symbol. The slice thickness is displayed. Slide 
the cursor up to change the value to 0.4 mm

19. Right click the image and select HU Statistics from the menu 
(also, right click to turn off HU Statistics).

Use the Region Tool to define a ROI (Region of Interest) in the 
center of Water, as shown above.

HU Area (box size) should be approximately 400.0 mm2 

20. Note and record the Mean and Standard Deviation values of both 
the Water and Air areas. See chart below.

NOTE: Do not close image. This image is also used for the 
Uniformity Test (next procedure).

Measured Values Water Air

Mean

Expected Values 0 (-70 to +70) -1000 (-50 to +50)

SD
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Uniformity Test

21. Use the Noise Level Test dataset (previous procedure), if not 
available, perform steps 1 to 13.

If using the Noise Level Test, right click the HU data (upper 
right corner of image) and select Remove all measurements.

22. Right click the image and select HU Statistics from the menu 
(also, right click to turn off HU Statistics).

NOTE: Four regions is the number of regions that can be displayed 
at one time. Creating another region (fifth) will overwrite the first.

The HU Area (box size) should be approximately 400.0 mm2.
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23. Note and record the Mean and SD values of the four regions. See 
chart below.

24. After recording values, a fifth ROI is required from the center 
of the water area. The fifth measurement replaces the first 
measurement, since four measurements are the limit.

25. Note and record the Mean and SD values of the center ROI.

26. Subtract each Mean Value from the Mean Value of the center 
ROI. If the difference is greater than 90, make sure phantom is 
correctly centered in FOV and re-measure. If the difference is 
still greater than 90, call ISI Technical Support.

PAN Phantom Test

PAN Phantom Test is used to validate the PAN scan data capture.

To perform a PAN Phantom Test:

1. Prepare the Bite Tip by inserting the narrow edges of the Bite 
Tip down into the Bite Tip Holder uprights. Then turn the Bite 
Tip a 1/4 turn to lock into place.

2. Insert the Phantom Platform and Bite Tip Holder into the 
Positioning Block. The Bite Tip should rest on top of the 
platform.

3. Place PAN Phantom on platform with balls facing up and top of 
arch resting on Bite Tip.

4. Press the Alignment Light button on the Patient Alignment 
Panel to display lasers. Use the Horizontal Laser to adjust the 
height of the phantom as shown below. Use the Vertical Laser to 
center the phantom on the platform.

Measured
Values

Upper
Left

Upper
Right

Lower
Left

Lower
Right

Center

Mean

SD
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Lasers are available while the Volume tab is selected (not PAN).

5. Start test by selecting File > New Patient from the Main menu 
or right click an existing image from database and select 
Acquire New Scan.

6. From the Select Patient window, click Add.

In the Patient Name field, enter PAN Test in the First field and 
QA in the Patient ID field.

7. On the Select Patient window, click OK. The Acquisition 
window is displayed.

8. Click the Pan tab in the Acquisition window and select, 
Exposure: Large

9. Click the Capture button to start the test.

WARNING

The X-ray device may be dangerous to the Patient and operator if 
you do not observe and follow the operating instructions. Do not 
operate this system unless you have received training to perform a 
procedure.

PAN
PHANTOM

PHANTOM PLATFORM

BITE TIP HOLDER

BITE TIP

LASER

LINE
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10. The system moves approximately 1/4 rotation to the Home 
Position and then displays the scan parameters.

11. Click OK to start the scan process.

12. Press Scan button on Control Box. An audible alarm is sounded 
and the X-ray ON light is illuminated during radiation exposure.

13. The PAN scan runs a few minutes and then displays the 
reconstructed image.

14. Adjust the Brightness/Contrast by dragging the cursor across the 
image (vertical/horizontal). All seven metal balls should become 
visible as shown below.

Good Image Quality
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15. The image above is an example of a system properly aligned for 
PAN scanning. All but two of the metal balls are circular in 
shape.

16. The image above is an example of a system that is not properly 
aligned for PAN scanning. This is easily seen by the fact that 
only two metal balls are circular. Elongation of the Metal Balls 
indicate that the phantom is not in the middle of the focal trough 
due to poor chair alignment.

17. Check chair alignment if all seven balls do not appear circular.

Radiation Output Test

It is recommended that a check of the kVp(eff) and Radiation Output 
of the X-ray source be performed annually by a qualified Physicist.

The incident Absorbed Dose at the detector may be measured using 
a dosimeter. Tests are performed to assess output value and to check 
for tube output consistency and timer accuracy.

1. Attach a dosimeter to the detector such that the sensor is 
positioned where the vertical (coronal) and horizontal (axial) 
lasers intersect.

2. Perform a Diameter 16cm scan 8.9 second, Height 13 cm, 0.4 
voxel and record time and dose from meter.

Poor Image Quality
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Measured Dose

The table below shows measurements performed on the detector for 
a landscape mode standard scan.

Interpretation

1. The dose per frame at the detector may be calculated by:

Dose per frame at Detector = Dose at Detector / Number of 
Frames

Where Number of Frames = 309 for 8.9 second scan

= 619 for 26.9 second scan

2. The tube output per mAs may be normalized to 1m using the 
inverse square law for the purposes of assessing consistency of 
tube output:

Tube Output (Gy/mAs) = Dose at Detector x (Source to detector distance)2

 Displayed mAs

Where Source to detector distance = 0.68m for the system.

Tube Potential (kV) 120

Selected Scan Time (seconds) 8.9

Number of Frames 309

Approximate Exposure Time (seconds) 3.7

Displayed mAs 18.54

Measured Exposure at Detector (mR) 188

Measured Exposure at Detector / mAs (mR/mAs) 10.14

Measured Exposure at 1m (mR/mAs) 4.69

Measured Dose at 1m (Gy/mAs) 41.07

Dose at Detector per Frame (Gy/fr) 5.33

Tube Output (Gy/mAs @ 1m) 41.07

Distance Source to Detector (cm) 68

Frame Time (seconds) 0.012

Conversion Factor for Absorbed Dose (R to Gy) 0.00876
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Chapter

 13 Radiation Environment 
Survey

The direct and scattered beams can produce serious bodily injuries 
to Patients and persons in the surrounding area. Adequate 
precautions must always be taken to avoid or reduce exposure to the 
useful beam, as well as scattered radiation. Refer to the following 
figure and related table to determine scattered beam measurements.

3 Feet

270o

90o

0o

315o

180o

135o

45o

225o

6 Feet
9 Feet

3 Feet Above

45 Degrees Down/Up



17-19 Operators’ Manual

990400    Rev C    2010 May 1
13-2

Conditions of Operation – 8.9 and 26.9 Second Scans

All data was acquired using Radcal Model 9010 Radiation monitor, with 10X5-180 
chamber. The data was acquired in concentric circles of radii listed in table below 
A Phantom Laboratories head phantom was placed within the beam to act as the 
scattering agent. Model SK150 has real bone as the structural component and 
proprietary Urethane filler that simulates the response of tissue. The Survey Meter 
was placed at a height of 112 cm [44 in] while the mid-point of the beam exit 
window was located 118 cm [46.5 in] above the floor. 

Locations listed in the table are for 0°, 45°, 90°, 135°, 180°, 225°, 270° and 315°. 
Looking out from the system 0° was located directly in front.

This table consists of data gathered with the system operating at 120 kVp(eff),
5 mA with an assumed use and occupancy factor of 1.

Scatter Measurements for 8.9 Second Scans

8.9 second scan using pulsed X-ray: 309 frames, 12 ms pulse width at 5 mA taken 
in Diameter 16cm scanning mode. Based on this, the estimated workload is:

10 scans per week yielding a workload of 3.1 mA-min/week
25 scans per week yielding a workload of 7.8 mA-min/week
50 scans per week yielding a workload of 15.5 mA-min/week
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 Diameter 16cm 8.9 Second Scan

Location

Distance in 
Feet

[meter]
Exposure 

(mR)
Exposure 

(R)
Exposure
mR/mAs

10
scans/wk 

mR/wk

25
scans/wk 

mR/wk

50
scans/wk 

mR/wk

0o
3 [0.91m] 0.33 332.1 0.018 3.3 8.3 16.6

6 [1.82m] 0.09 86.7 0.005 0.9 2.2 4.3

9 [2.74m] 0.04 40.4 0.002 0.4 1.0 2.0

45o
3 [0.91m] 0.35 347.7 0.019 3.5 8.7 17.4

6 [1.82m] 0.09 91.5 0.005 0.9 2.3 4.6

9 [2.74m] 0.04 42.5 0.002 0.4 1.1 2.1

90o
3 [0.91m] 0.36 359.1 0.019 3.6 9.0 18.0

6 [1.82m] 0.09 86.2 0.005 0.9 2.2 4.3

9 [2.74m] 0.04 36.3 0.002 0.4 0.9 1.8

135o
3 [0.91m] 0.08 81.4 0.004 0.8 2.0 4.1

6 [1.82m] 0.02 21.6 0.002 0.2 0.5 1.1

9 [2.74m] 0.01 10.8 0.001 0.1 0.3 0.5

180o
3 [0.91m] 0.09 88.8 0.005 0.9 2.2 4.4

6 [1.82m] 0.02 24.6 0.001 0.2 0.6 1.2

9 [2.74m] 0.01 10.9 0.001 0.1 0.3 0.5

225o
3 [0.91m] 0.08 84.0 0.005 0.8 2.1 4.2

6 [1.82m] 0.02 23.2 0.001 0.2 0.6 1.2

9 [2.74m] 0.01 9.8 0.001 0.1 0.2 0.5

270o 
3 [0.91m] 0.31 306.6 0.017 3.1 7.7 15.3

6 [1.82m] 0.08 79.2 0.004 0.8 2.0 4.0

9 [2.74m] 0.03 34.8 0.002 0.3 0.9 1.7

315o
3 [0.91m] 0.36 362.5 0.020 3.6 9.1 18.1

6 [1.82m] 0.10 95.6 0.005 1.0 2.4 4.8

9 [2.74m] 0.04 42.4 0.002 0.4 1.1 2.1

3 Feet above 0.05 49.2 0.003 0.5 1.2 2.5

3 Feet above + 3 Outward 0.12 120.2 0.006 1.2 3.0 6.0
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Scatter Measurements for 26.9 Second Scan

26.9 second scan using pulsed X-ray: 619 frames, 12 ms pulse width at 5 mA taken 
in Diameter16cm scanning mode. Based on this, the Estimated workload is:

10 scans per week yielding a workload of 6.2 mA-min/week
25 scans per week yielding a workload of 15.5 mA-min/week
50 scans per week yielding a workload of 61.0 mA-min/week

Diameter 16cm 26.9 Second Scan

Location

Distance in 
Feet

[meter]
Exposure 

(mR)
Exposure 

(R)
Exposure

mR/mAs

10
scans/wk 

mR/wk

25
scans/wk 

mR/wk

50
scans/wk 

mR/wk

0o
3 [0.91m] 0.66 664.2 0.018 6.64 16.61 33.21

6 [1.82m] 0.17 173.4 0.005 1.73 4.34 8.67

9 [2.74m] 0.08 80.8 0.002 0.81 2.02 4.04

45o
3 [0.91m] 0.70 695.4 0.019 6.95 17.39 34.77

6 [1.82m] 0.18 183.0 0.005 1.83 4.58 9.15

9 [2.74m] 0.09 85.0 0.002 0.85 2.13 4.25

90o
3 [0.91m] 0.72 718.2 0.019 7.18 17.96 35.91

6 [1.82m] 0.17 172.4 0.005 1.72 4.31 8.62

9 [2.74m] 0.07 72.6 0.002 0.73 1.82 3.63

135o
3 [0.91m] 0.16 162.8 0.004 1.63 4.07 8.14

6 [1.82m] 0.04 43.2 0.002 0.43 1.08 2.16

9 [2.74m] 0.02 21.6 0.001 0.22 0.54 1.08

180o
3 [0.91m] 0.18 177.6 0.005 1.78 4.44 8.88

6 [1.82m] 0.05 49.2 0.001 0.49 1.23 2.46

9 [2.74m] 0.02 21.8 0.001 0.22 0.55 1.09

225o
3 [0.91m] 0.17 168.0 0.005 1.68 4.20 8.40

6 [1.82m] 0.05 46.4 0.001 0.46 1.16 2.32

9 [2.74m] 0.02 19.6 0.001 0.20 0.49 0.98

270o
3 [0.91m] 0.61 613.2 0.017 6.13 15.33 30.66

6 [1.82m] 0.16 158.4 0.004 1.58 3.96 7.92

9 [2.74m] 0.07 69.6 0.002 0.70 1.74 3.48

315o
3 [0.91m] 0.73 725.0 0.020 7.25 18.13 36.25

6 [1.82m] 0.19 191.2 0.005 1.91 4.78 9.56

9 [2.74m] 0.08 84.8 0.002 0.85 2.12 4.24

3 Feet above 0.10 98.4 0.003 0.98 2.46 4.92

3 Feet above + 3 Outward 0.24 240.4 0.006 2.40 6.01 12.02
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Conditions of Operation – PAN Scans

All data were acquired using 2 Technical Associates Mark V 
integrating ion chamber meters. Measurements were made in 
concentric circles of radii listed in the tables below. An AAPM head 
phantom was placed in the beam to act as a scattering agent. The 
center of the ion chamber was placed at the same height as the center 
of the beam.

 Locations listed in the table are for 0, 45, 90, 180, 225, 270 and 315 
degrees. Looking out from the system, 0 degrees is directly in front. 
The two calibrated integrating ion chambers were used 
simultaneously to measure dose resulting from scatter at each 
location. The integration time for each mode was the entire scan 
time. The scatter phantom used was the AAPM head phantom used 
for measuring patient dose. In each case the highest of the two 
readings was used.  In all cases, the readings were in good agreement 
with each other.
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Scatter Measurements for 20 Second PAN Scan, 
Large 2x2

NOTE: Measurements of ND denote “non-detectable”, less than 
0.001 mR.

Location

Distance in 
Feet

[meter]
Exposure 

(mR)
Exposure 

(R)
Exposure

mR/mAs

10
scans/wk 

mR/wk

25
scans/wk 

mR/wk

50
scans/wk 

mR/wk

0o
3 [0.91m] 0.115 115.0 1.15 1.15 2.88 5.75

6 [1.82m] 0.033 33.0 0.33 0.33 0.83 1.65

9 [2.74m] 0.013 13.0 0.13 0.13 0.33 0.65

315o
3 [0.91m] 0.120 120.0 1.20 1.20 3.00 6.00

6 [1.82m] 0.028 28.0 0.28 0.28 0.70 1.40

9 [2.74m] 0.012 12.0 0.12 0.12 0.30 0.60

270o
3 [0.91m] 0.099 99.0 0.99 0.99 2.48 4.95

6 [1.82m] 0.021 21.0 0.21 0.21 0.53 1.05

9 [2.74m] 0.008 8.0 0.08 0.08 0.20 0.40

225o
3 [0.91m] 0.025 25.0 0.25 0.25 0.63 1.25

6 [1.82m] 0.004 4.0 0.04 0.04 0.10 0.20

9 [2.74m] ND 0.0 0.00 0.00 0.00 0.00

180o
3 [0.91m] 0.031 31.0 0.31 0.31 0.78 1.55

6 [1.82m] 0.006 6.0 0.06 0.06 0.15 0.30

9 [2.74m] 0.002 2.0 0.02 0.02 0.05 0.10

135o
3 [0.91m] 0.029 29.0 0.29 0.29 0.73 1.45

6 [1.82m] 0.005 5.0 0.05 0.05 0.13 0.25

9 [2.74m] 0.001 1.0 0.01 0.01 0.03 0.05

90o
3 [0.91m] 0.095 95.0 0.95 0.95 2.38 4.75

6 [1.82m] 0.021 21.0 0.21 0.21 0.53 1.05

9 [2.74m] 0.008 8.0 0.08 0.08 0.20 0.40

45o
3 [0.91m] 0.128 128.0 1.28 1.28 3.20 6.40

6 [1.82m] 0.032 32.0 0.32 0.32 0.80 1.60

9 [2.74m] 0.012 12.0 0.12 0.12 0.30 0.60

3 Feet above 0.010 10.0 0.10 0.10 0.25 0.50

3’ up/down and 3’ out 0.244 244.0 2.44 2.44 6.10 12.20
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Scan Times and Settings

NOTE: Scan times and settings are preselected and fixed.  Scan Time 
has no affect on electrical power output.

Linearity of Radiation Output: <.025 COV

Voxel Size
 (mm)

kV mA # of

Frames

mAs Acquisition

Times

360o Scans 
0.4 / 0.3 120 5 600 37.10 17.8

0.4 / 0.3 120 5 300 18.54 8.9

0.25 / 0.2 / 0.125 120 5 600 37.07 26.9

Half Scan
0.4 / 0.3 120 5 160 10.11 4.8

0.25 / 0.2 / 0.125 120 5 320 20.27 14.7

PAN Large 94 5 1200 100.04 20

PAN Small 84 5 1100 91.7 18.3
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Dose and Imaging Performance Information

The Computer Tomography Dose Index (CTDI) was measured 
using a 10cm, 3cc, pencil ionization chamber from Radcal 
Corporation (10X9-3CT) in conjunction with a Radcal Corporation 
16cm diameter cylindrical CT head phantom (20CT6). This 
phantom has one hole at the center and four more at 90° intervals, 
1cm inside the outer circumference. The procedure used was as 
follows:

• The phantom was positioned with its axis perpendicular to 
the tomographic plane at the center of rotation, and its 
height adjusted such that its middle was at the same height 
as the horizontal laser line.

• The pencil ionization chamber was inserted into one of the 
holes and the other four were filled with acrylic rods.

• The phantom was scanned using one of the standard 
protocols and the exposure E recorded.

• The CTDI100 at this location was calculated using the 
formula:

CTDI100 = E . f. L / T

Where: 
E is the exposure in mR
f is the factor to convert Roentgens to absorbed dose (rad). 
A value of 0.87 for the conversion in air was used.

L is the active length of the chamber, 10cm
T is the vertical dimension of the beam.

• The derived quantity CDTIw (weighted) was calculated as 
follows:

CTDIw = 1/3.CTDIcenter +2/3.mean(CTDIperiphery)

• The CTDI in free air was also measured, i.e. without the 
phantom in place, at the same location as the central hole 
occupied: i.e. the CTDI Free-air

The CTDIw and the CTDI Free-air were measured for the CT 
scanning modes available and the results are in the table below.
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Dose Profile

The dose profile was measured using ThermoLuminescent 
Dosimeters (TLD) placed at 2cm intervals vertically in the central 
column of the acrylic head phantom used for CTDI measurements, 
starting at the bottom position. The TLD chips were 3mm x 3mm x 
1mm thick in size and purchased from Global Dosimetry, Irvine, 
California. Two cm acrylic plugs were placed between the TLDs to 
space the TLDs and fill the space. The profile was measured for both 
Diameter 23cm and Diameter 16cm scans for standard scans of 8.9s. 
The TLDs were measured and the doses in mrem were converted to 
µSv. The results are presented in the figure and table below.

Acq. 
Time 
(sec)

Diameter 
16 cm

Diameter 
23 cm

13 cm 11 cm 10 cm 8 cm
6 cm 

maxilla
6 cm 

mandible 4 cm 17 cm

CTDI

w 

CTDI
Free 

air 
CTDI

w 

CTDI
Free 

air 
CTDI

w 

CTDI
Free 

air 
CTDI

w 

CTDI
Free 

air 
CTDI

w 

CTDI
Free 

air 
CTDI

w 

CTDI
Free 

air 
CTDI

w 

CTDI
Free 

air 
CTDI

w 

CTDI
Free 

air 

8.9 2 2.5 2.5 3.15 2.5 3.15 2.5 3.15 3.15 4 2.5 2 3.15 4 1 1.25

26.9 4 5 5 6.3 5 6.3 5 6.3 6.3 8 5 4 6.3 8

4.8 1.25 1.25 1.25 1.6 1.25 1.6 1.25 1.6 1.6 2 1.25 1 1.6 2

14.7 2.5 2.5 2.5 3.15 2.5 3.15 2.5 3.15 3.15 4 2.5 2.5 3.15 4
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Dose/Scan µSv

Position

cm 
Diameter 

16cm
Diameter 

23cm

1 0.8 0.7

3 2.2 2.0

5 2.6 2.9

7 3.9 3.2

9 3.8 2.9

11 3.3 2.3

13 1.5 1.2

Vertical Dose Profile for Standard 8.9s Scans

Diameter 16cm
Diameter 23cm

Position cm

D
o

se
/S

c
an

 µ
S

v
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Sensitivity Profile

A 40 µm diameter Tungsten wire was scanned using the standard 
Diameter 16cm protocol with 0.2mm voxel resolution. The wire was 
held vertically at the system isocenter.

The Hounsfield units of the reconstructed image of the wire was 
measured at several slice positions with 0.2mm width and the 
resulting profile was compared against a Gaussian curve. For each 
location, the width of the wire as measured by the standard deviation 
of the Gaussian curve was converted to a Full-Width Half-
Maximum (FWHM) value using the conversion factor of 2.3548 and 
was plotted and determined to be a measure of the sensitivity of the 
system.
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Drywall Attenuation

The attenuation due to typical drywall found in offices was 
measured. A simulated wall was constructed from two sheets of 5/8-
inch thick gypsum wallboard, spaced 4 inches apart, mounted on a 
wood frame. The wall was placed between a scatter source (a head 
phantom) and a Radcal Model 9010 Radiation monitor with 10X5 - 
180 dosimeter chamber. The system was operated in a regular 
scanning mode, and the radiation was measured with and without the 
drywall. The results are below:

Therefore, the effect of a typical drywall or wallboard is to reduce 
the X-ray radiation by about 40%. Please note that there may be 
differences depending on the wall construction and composition, 
and that this is an approximate guide only.

Measured Radiation mR

Distance from 
Head

3 ft

(0.91m)

6 ft

(1.82m)

9 ft

(2.74m)

No Drywall 344.0 82.5 38.2

With Drywall 204.5 49.8 23.2

Transmission 59% 60% 61%

Attenuation 41% 40% 39%

Sensitivity Profile

Position Z-Axis mm

S
ig

m
a 

W
id

th
 o

f 
P

ro
fi

le
 m

m
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Recommended Operating Requirements

Local agencies or government bodies or international standards may 
dictate requirements for installation of the system in order to protect 
personnel and the public from exposure from the radiological output 
of the device. Consult your local agencies, government bodies, or 
international standards for actual requirements which apply.

It is recommended that a qualified Physicist or Radiologist 
determine where appropriate, the applicable lead shielding to be 
installed in the area around the system equipment. Below are some 
other common requirements that may apply to your location: 

• The Computer Workstation and X-ray Operator should be 
located behind a properly shielded permanent barrier. A 
viewing window (or alternative method such as a mounted 
mirror) should be present to enable the X-ray Operator to 
view the Patient and operate the computer while the 
exposure is present.

• Operators should consider the use of a lead apron to protect 
the anatomical areas of the medical personnel working in 
the areas exposed to radiation.

• The Operator Control Box and Acquisition Computer shall 
be located within 1 meter [3.28 ft] from a door. If not, an 
interlocked door may be required.

• A room door may be required.

• Radiation warning signs may be required next to the 
entrance to the room.

• A Warning light may be required by the entrance to the 
room.

• A shielding plan should be performed where the system is 
being installed. Some local agencies or government bodies 
require that a shielding plan be conducted by a qualified 
Physicist or Radiologist and a copy of the shielding plan 
be submitted and approved prior to installation of the 
system.

• An area radiation survey by a qualified physicist or 
Radiologist may then be required within 30 days of initial 
clinical use of the system. This survey may be required to be 
submitted to the local agency or government body.
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• An annual radiation survey may be typically required. This 
survey is typically required to be submitted to the local 
agency or government body.

• A phantom or patients may be used for system training. 
Employees of the facility may not be used for this training.

• The system shall be registered with the local agency or 
government body.

X-ray Tube Assembly

Imaging Sciences International utilizes the SXR 130-15-0.5 X-ray 
Tube from Superior X-Ray Tube Company to manufacture the X-
ray head assemblies.

Nominal X-Ray Tube Voltage 120 kV

Max. Tube Current 7 mA

X-Ray Tube Nominal Anode Input Power 65 W

X-Ray Tube Maximum Anode Heat Content

  (HU = Kvp x mA x Time in Seconds)

30,000 HU

X-Ray Tube Single Load Rating 120kV, 5mA

Max. X-Ray Tube Assembly Heat Content 120K HU

Max. Continuous Heat Dissipation of Tube Assy 65W

High Voltage Supply Requirements 120 VAC at 
10 amps

Loading Factors Concerning Leakage Radiation:

   CT Scan = 120kV  5mA 12 mS x 618 or 309

   PAN Scan = 94kV 5mA
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Operator Data

Available focal spot size (mm): 
0.5

Available target angle: 15°

Anode construction:
Vacuum cast copper with 
tungsten target

Cathode construction:
Vacuum tube nickel with 
tungsten filament 

Max. Tube operating voltage:
130 kVp Full wave rectified

Inherent filtration/Window 
material:
2.0 mm/Glass

Cooling Method:
High dielectric transformer oil

Conditioning of Tube Head:

Must be at or above 22oC before 
first scan.

No system parts are connected 
to a Protected Earth Terminal.

X-Ray Tube Voltage X-Ray Tube Current Normal Electrical Power

84 kV 5mA 420W

94 kV 5mA 470W

120 kV 5mA 600W

SXR-130-15-0.5
FOCAL SPOT

TO RECEPTOR
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X-Ray Power Supply Tube Head Assembly Tested

35-0 Tube Head

6 Pin Red
Connector

3 Pin Orange
Connector

1535 Tube Head Cable

1000-0 X-Ray Power Supply

J4 J10
120V 10A

1536 X-Ray Power
Supply Cable

J21

1
20

3
 S

y
st

e
m

 B
o

a
rd

(no other additional accessories tested)

supplied from a
secondary of the

Isolation Transformer

28.1 in

(71.4 cm)

10o

10o

9.6 in

(24.4cm)

X-Ray Tube Head Markings

Target Angle to Specific Reference Axis
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SXR-130-15-0.5

70 kVp

130 kVp

90 kVp 100 kVp

EMISSION CHARACTERISTICS
(Full Wave Rectified, Single Phase, Bi-polar)

F
IL

A
M

E
N

T
 C

U
R

R
E

N
T

 (
A

M
P

)

TUBE CURRENT (mA)

FILAMENT VOLT/AMPS CHARACTERISTICS:
60 Hz AC & DC

V
O

L
T

S

AMPS

ANODE HEATING/COOLING CURVE

A
N

O
D

E
 H

E
A

T
 S

T
O

R
A

G
E

 C
A

P
A

C
IT

Y
(H

U
 X

 1
00

0)

TIME IN MINUTES
H.U. (Heat Units) = kVp (Kilovolts Peak)

Joules = .707 x H.U. 
x mA (eff) x Time (sec.)

ANODE HEAT STORAGE CAP
30,000 H.U.

MAX. ANODE HEATING & 

* OIL SUBMERGED ONLY

COOLING RATE
       165 HU PER SECOND
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HEATING

COOLING

T
E

M
P

E
R

A
T

U
R

E
 (

o
C

)
X-Ray Tube Head Heating and Cooling Chart

TIME (min.)

CONDITIONS FOR X-RAY TUBE HEAD HEATING AND COOLING TEST
MACHINE CYCLED IN PAN MODE: 1 SCAN EVERY 5 MINUTES
PAN MODE SETTINGS: 94KV  5MA  20SEC SCAN
AMBIENT TEMPERATURE: 22oC
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Chapter

 14 Product Information

Technical Specifications

X-ray Source

Tube Voltage: 120 kVp(eff)

Tube Current: 3-7 mA

Voltage Wave Shape: Constant Potential

Focal Spot: 0.0197 inches (0.5 mm)

Duty Cycle: 3%

Source to Sensor distance: 28.1 inches (71.4 cm)

Source to Patient distance*:19.5 inches (49.53 cm) (center of rotation)

* The patient must be properly positioned in the Head Support 
Positioner Mechanism for each patient for all applications in order 
to have the focal spot to skin distance as large as possible.

Minimum Filtration (at 120 kVp(eff)) (mm of aluminum equivalent):
10 mm or greater

Maximum Rated Continuous Tube Operation: 130 kVp @ 0.5 mA

Maximum Rated Pulsed Tube Operation: 130 kVp @ 1mA

NOTE: Leakage technique factors are measured at the maximum specified 
energy.

Maximum Deviation: kV: +/- 5 kV

mA: + 10%

Timer:  .01 seconds or 5%, whichever is greater

Maximum Excursion: 15 kV at 120 kV

X-ray Beam Size: Rectangular cone 9.37” wide x 1.97” to 7.56” high
                               (23.8 cm width x 5 cm to 19.2 cm height)

PAN option: Rectangular cone 0.39” width x 6.30” height
                         (1cm width x 16 cm height)
(Automatically collimated not to exceed image detector readable area)
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Image Detector: Amorphous Silicon Flat Panel (readable area), 9.37” width x 
7.56” height (23.8 cm width x 19.2 cm height)

Sensor Front Panel Attenuation Value: Less than 1mm of aluminum 
equivalent (information for reference only)

Gray Scale: 14 bit

Voxel Size: 0.4/0.3/0.25/0.2 mm

Image Acquisition: Single 360 degree rotation (maximum)

Scan Time: 26.9/8.9 seconds

Field of View: (standard) 6.50 inches diameter x 5.33 inches height 
(maximum) (16.5 cm diameter x 13.5 cm height (maximum))

Extended Field of View: (optional) 9.15 inches diameter x 6.67 inches height 
(maximum) (23.2 cm diameter x 17 cm height (maximum))

Note: Maximum values can be collimated down.

Primary Reconstruction: Less than 2 minutes for 26.9 second scan @
0.4 voxel

Secondary Reconstruction: Real Time

Stopping Distance and Angle: Hard stop is at -45o and 470o (reference is the 
gantry at the home position being 0o). Platform travel is 69 mm.

Power Requirements

The Scanner requires a Dedicated Line. A Surge Protector is recommended. 
The Scanner is suitable for continuous connection to a power supply in stand-
by mode.

Line Voltage: 100VAC, 115VAC, 200VAC or 230VAC (Factory Set)

Line Voltage Regulation requirement: + 10%

Line Current: 15 Amps (100V), 10 Amps (115V), 7.5 Amps (200V) or 5 
Amps (230V)

Line Frequency: 50 Hz / 60 Hz

Phase: Single

Main Circuit Breaker: 15 Amps (100V), 10 Amps (115V), 7.5 Amps (200V), 
or 5 Amps (230V)

Nominal Electrical Input Power to Supply: Volume Scan = 300W (120kV, 
5mA); PAN Scan (Large) = 625W (94kV, 5mA). Scan Time has no affect on 
electrical power output.

Nominal Maximum Electrical Input Power at 100 kV: 850W (100 kV, 
7mA). Scan Time has no affect on electrical power output.
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Apparent Resistance of Supply Mains

For the purpose of obtaining the apparent resistance of supply mains, resistance 
is determined according to the following formula:

Weight

Total Weight: 510 lbs. (231.3 kg)

Tube Head Pod: 35.5 lbs. (16.1 kg)

Receptor Pod: 57 lbs. (25.9 kg)

X-Ray Power Supply: 9 lbs. (4.1 kg)

Circuit Breaker 
Assembly

U0 U1 I1 Apparent 
Resistance

100VAC 100.3VAC 96.8VAC 5.22A 0.67ohms

115VAC 115.4VAC 113.0VAC 4.36A 0.55ohms

200VAC 200.4VAC 194.1VAC 2.62A 2.40ohms

230VAC 230.8VAC 223.0VAC 2.31A 3.37ohms

Where:
U0 is the no-load Mains Voltage
U1 is the Mains Voltage under load.
I1 is the Mains Current under load.

U0 - U1
R = 

I1
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Environmental Specifications

Operating

50 to 95 degrees Fahrenheit

(10 to 35 degrees Celsius)

10% to 90% Relative Humidity, non-condensing

Transportation and Storage

-4 to 158 degrees Fahrenheit

(-20 to 70 degrees Celsius) 

10% to 90% Relative Humidity, non-condensing

Acquisition Computer

Acquisition Computer requires a Dedicated Line and a Surge Protector is 
recommended.

Patient Support Chair

Overall dimensions:
28.5"d x 24”w x 43”h (72.4 cm x 61 cm x 109.2 cm)

Weight: 125 lbs (56.7 kg)

Seat height adjustment: 14” to 29” (35.65 cm to 73.7 cm)

Maximum patient weight: 400 lbs (181 kg)

Complies with IEC 60601-2-32:1994

Disposal

Follow local regulations on disposal of waste parts. The X-ray 
source assembly, image sensor and all electronic circuits should be 
regarded as non environmental friendly waste product. The system 
does not generate, or require the use of, any materials that require 
special disposal instructions as part of regular operation.
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Extension Cords

Do not use any extension cords which are not provided with the 
system. Be aware that multiple portable socket outlets or extension 
cords are not to be connected to the system.

External Item

Do not connect any items or equipment to this system which are not 
part of the system. 

Cleaning

Routinely clean and disinfect all items which come in contact with 
the patient. Use Opti-Cide3® Solution and/or Wipes from Biotrol 
International, or equivalent cleaner and disinfectant. Opti-Cide3® is 
a broad-spectrum disinfectant that is effective in three minutes. See 
Opti-Cide3® label for full instructions.

Electromagnetic or other Interference
(Emissions and Immunity)

The system was tested and it was determined that a ferrite bead was 
necessary on the Ethernet cable in order to meet the class A (non-
residential) limits. With the system configured with the ferrite bead, 
it complied with the criteria contained in IEC 60601-1-2 Edition 2.1 
Issued 2004/11/01 and JIST0601-1-2 Issued 2002/07/025.
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1 During the 5 second voltage dropout, the system powered down 
and then, through normal operation of the controls, was able to be 
restored to normal operation.

Test Name Test Level/
Equipment Class

Results / 
Notes

Immunity 
Performance 
Criteria Met

Emissions Testing

Radiated Emissions Class A; Group 1 Compliant -

Conducted Voltage Emissions Class A; Group 1 Compliant -

IEC61000-3-2 Harmonic 
Current Emissions

Class A Compliant -

IEC61000-3-3 Voltage 
Changes, Voltage 

Fluctuations and Flicker

Class A Compliant -

Immunity Testing

61000-4-2 Electrostatic 
Discharge

+ 6 kV Contact, +8 
kV Air

Compliant A

61000-4-3 Radiated Immunity 80 MHz - 2.5 GHZ, 
3 V/M, 80% AM 

with 1kHz

Compliant A

61000-4-4 Electrical Fast 
Transients

+2 kV Power 
Supply Lines, +1 
kV Input/Output 

Lines

Compliant A

61000-4-5 Surge Immunity +1 kV Line to Line, 
+ 2kV Line to 

Earth

Compliant A

61000-4-6 Conducted 
Immunity

150 kHz - 80 MHz, 
3 Vrms

Compliant A

61000-4-8 Power Frequency 
Magnetic Field

3 A/M Compliant A

61000-4-11 Voltage Dips and 
Short Interruptions

>95% dip for 0.5 
periods

Compliant A

60% dip for 5 
periods

Compliant A

30% dip for 25 
periods

Compliant A

>95% dip for 5 
seconds

Compliant C1
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Equipment Standards

The System was tested and/or evaluated against and found 
compliant to the following standards/requirements:

UL 60601-1 IEC 60601-2-28

CSA C22.2 No. 601.1 EN 980

JIS Z4701 EN/ISO 13485

JIS Z4703 IEC/EN 60601-2-32

JIS T0601 IEC/EN 60825-1

IEC/EN 60601-1 CE-MDD 93/42/EEC

IEC/EN 60601-1-1 LVFS 2003:11 (Swedish regulation,
transposing the MDD 93/42/EEC)

IEC/EN 60601-1-2 CMDCAS (Canadian Medical Device
Regulation)

IEC/EN 60601-1-3 ISO 10993-1

IEC/EN 60601-1-4 ISO 14971

IEC 60601-2-7

Equipment Class

Protection against electric shock: Class I

Applied part has degree of protection against electric shock: Class B

Class of equipment against ingress of liquids: Ordinary Equipment, 
IPX0

Radiated emissions: Class B
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Preventive Maintenance Schedule - for Owner / User

Daily: Routine Dusting - all surfaces

Monthly: Clean all surfaces and check for failed/faulty indicator 
lights.

Yearly: Check for satisfactory image quality.

IT IS THE RESPONSIBILITY OF THE USER TO INSURE THAT 
THE EQUIPMENT IS MAINTAINED IN COMPLIANCE WITH 
THE MANUFACTURER'S RECOMMENDED MAINTENANCE 
SCHEDULE. THE MANUFACTURER AND THE ASSEMBLER 
/ INSTALLER ARE RELIEVED FROM RESPONSIBILITY IN 
THOSE CASES WHERE NON-COMPLIANCE WITH THE 
STANDARD RESULTS FROM THE USER'S FAILURE TO 
HAVE THE MANUFACTURER'S RECOMMENDED 
MAINTENANCE PERFORMED.

The actual maintenance inspection and consequent service must be 
accomplished either by an authorized dealer or by a competent 
serviceman of the user's choice who has adequate training in those 
aspects of the Performance Standards of the Radiation Control for 
Health and Safety Act of 1968 that are applicable to this equipment.

Neither the inspection nor service is part of the equipment warranty. 
(To be arranged for by the Owner or User with the Dealer's Service 
Department).

Planned Maintenance - 12 Month Schedule

The Planned Maintenance philosophy for this system is based upon 
the assumption that a periodic inspection of the equipment, along 
with periodic cleaning and calibration, will maintain image quality.

The system requires normal periodic inspection and maintenance. 
Scheduled periodic inspections are necessary to detect problems 
which can result from excessive wear, loose items, chafing wires, 
and mis-adjusted parts from continual system use.

In addition to mechanical inspection and calibration, a series of 
image performance tests are to be conducted. These tests verify that 
the system meets or exceeds operational specifications and that it 
will provide continued excellent image quality.

Planned maintenance is to be performed annually by a factory 
trained Service Representative.



990400    Rev C    2010 May 1

Product Information

14-9

Cleaning

Cleaning the equipment frequently, especially if corroding 
chemicals are present is a function of the Operator. Unless otherwise 
instructed, use a cloth moistened with warm water and mild soap. Do 
not use strong cleaners and solvents as these may damage the finish.

Be careful when cleaning to avoid liquid leaking inside the Gantry.

WARNING

USE EXTREME CARE WHEN WORKING INSIDE THE 
SYSTEM. VOLTAGES ARE PRESENT WHEN THE SYSTEM 
COVERS ARE OFF. ACCIDENTAL CONTACT WITH THESE 
VOLTAGES MAY CAUSE SERIOUS INJURY OR DEATH.

Planned Maintenance Checklist

Perform Calibrations

Panel Calibration

Collimator Calibration

Geometry Calibration

Check Detector Pivot (displayed under Geometry, both Portrait and Landscape)

Ensure Detector Pivot is between -0.05 & 0.05. If measurements are not within 
tolerance, call Service to have Receptor Panel leveled.

Perform QA Water Phantom Tests

Noise Level Test (Landscape Mode)

Uniformity Test (Landscape Mode)

Noise Level Test (Portrait Mode)

Uniformity Test (Portrait Mode)

PAN Phantom Test

Radiation Output Test (performed by qualified Personnel, per local requirements)

Check Chair Alignments

Check Chair Center Alignment (using Chair Center Locator)

Check Chair Level (using Chair Center Locator)
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 Replaceable Parts

There are no equipment parts designated as repairable in the field by 
the owner/user of the equipment. Contact Service if repairs are 
needed.

Check Laser Alignments

Check Centerline Alignment (using Chair Center Locator)

Check Crosshair Laser (align with notches on Receptor Panel Cover)

Inspect Tube Housing Components

Certification Label

Warning and Indicators

Oil Leaks

Physical Damage

Mounting System Stability

Inspect Beam Limiting Device

Physical Damage

Certification Label

Check/Inspect X-Ray Controller

Visual Warning Indicator

Audible Exposure Signal

Certification Label
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Supplemental Components

Patient E-stop

Part # 1304-0

Quantity 1

Carbon Fiber Head Rest

Part # 27-0

Quantity 1

Glide

Part # 1000179

Quantity 4

Head Restraint Band

Part # 27-1

Quantity 50

Tool Kit

Part # 5-0

Quantity 1

Velcro Head Restraint 
Kit

Part # 903-0

Quantity 1

Booster Seat

Part # 1000196

Quantity 1

Available on request

Phantom Assembly

Part # 14-1-0

Quantity 1

Foot Stool

Part # 1000197

Quantity 1

Line Pair Phantom

Part # 13-00

Quantity 1

Chin Cup

Part # 9140-0026-
0006

Quantity 1

Water Phantom Jar

Part # 1000224

Quantity 1

Cable Clips

Part # 101-6

Quantity 6

Foam Disk

Part # 1000323

Quantity 1
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Optional PAN Scan Accessories

Chair Center Locator

Part # 26-16

Quantity 1

Platform Assembly

Part # 14-4-0

Quantity 1

Operators’ Manual

Part # 990400

Quantity 1

Bite Tip Holder

Part # 980220

Quantity 2

PAN Head Holder

Part # 33-0

Quantity 1

Position Alignment 
Tool

Part # 33-19

Quantity 1

Bite Tip

Part # 26-15
Quantity 25

Pan Phantom

Part # 12-0

Quantity 1

Chin Rest

Part # 26-12

Quantity 1
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System Gantry Dimensions

TOP VIEW

FRONT VIEW
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 15 Networking Support Setup

Networking Support Overview

Networking support within VisionQ and standalone Vision creates a 
convenient mechanism for sharing image data within an office or 
clinic. Using network storage provided and maintained by the 
customer, system software monitors the connection and allows 
scanning to proceed even if the network is temporarily broken. 
Then, the software will automatically update the server with new 
patient scans when the connection is restored.

NOTE: The customer is responsible for providing the network 
accessible storage at their location, including security, backup, and 
archive functions.

Networking Data Flow

When the Image Root Folder is set to a location on the local disk, 
networking software is automatically disabled, and all data 
acquisition goes to the local disk. But if the Image Root Folder is 
setup on a remote network shared folder, acquired data flow is 
altered somewhat and networking software takes part in the flow. In 
this case, VisionQ stores newly-acquired, DICOM-format 
projection data (RAW_CT) and reconstructed images (CT) on its 
local disk (in C:\LocalRoot), regardless of the Image Root Folder 
setting. If a study is immediately viewed or manipulated, that work 
is also saved locally. At the same time, the networking software's 
background Sweeper service automatically tries to copy this new 
data to the designated Image Root Folder.

For VisionQ and standalone Vision, the Study List displayed on the 
left side is derived from the Image Root Folder on the network 
server. Previously-acquired studies are also manipulated from that 
location. Because of this, there is a delay from the time an 
acquisition or reconstruction completes to the time when the study 
is displayed on the Study List. 
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If the Study List database update process cannot be performed by the 
computer that has been designated by the system to be the master, 
slave computers will receive the following message at the top of the 
Study List: “Study List updates blocked by the computer named...”. 
Investigate the problem with the identified master computer.

Note that changes made to studies on the network by a standalone 
Vision computer are not transferred back to the VisionQ local disk. 

Network Support Installation/Setup

Provide Network Storage

The customer is required to provide network storage that is 
accessible to all of its operators. If a new user is created on the 
Acquisition PC, it must be setup with administrator privilege as this 
is required for the sweeper service and reconstruction software. To 
verify proper operation, log in as each of the system operators and 
use Windows Explorer to navigate to the intended networked shared 
folder, using \\server\folder syntax. Create a new text document, 
enter text into it, save it, and then delete it. Do not proceed unless 
this succeeds for every operator.

If network breaks, VisionQ 
cannot access Study List, but 
can continue to scan patients.

If network breaks, Vision 
cannot access Study List. 

Network must be restored.

VisionQ Vision Standalone

C:\RawData C:\LocalRoot

Sweeper

\\Server\NetRoot
    File server

Image Root Folder

  Dicom, CD,
Received data

  Dicom, CD,
Received data

 Workups, Reports, 
Ancillary Files

 Raw 
projections 
and images

 Workups, Reports, 
Ancillary Files

Image Root Folder
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Install Sweeper Service

1. Double-click the SweeperSetup icon in the Program 
Files\Imaging Sciences International\iCAT Software folder to 
execute the program. A setup wizard is displayed.

2. Click Next on all wizard screens to install the Sweeper service.

3. When complete, click Close on the Installation Complete screen.

Configure Sweeper Service

1. Access Control Panel > Administrative Tools > Services and 
double-click Sweeper Service.

2. On General tab, confirm Startup type is set to Automatic. 

3. Click Log On tab: 

a. Click This account radio button.

b. Enter and confirm an account and a password.

NOTE: Be sure to use the same account that was used to log on to the 
computer.

c. Click OK.
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Migrate from Standalone to Server

NOTE: 

• Perform this procedure only if upgrading or migrating from 
an existing standalone setup.

• If the existing network setup shares a portion of the local 
disk of the VisionQ computer, it is still considered 
standalone and this procedure should be followed.

1. Using the Sweeper controller, stop the Sweeper service if it is 
running or paused.

2. Start VisionQ and reconstruct any scans that have not yet been 
reconstructed.

a. Make a note of the standalone Image Root Folder name 
using Tools > Setup. (It is probably C:\DATAFRAMES.) 
Do not change the name at this time.

b. Exit VisionQ.

3. Using Windows Explorer, navigate to the Image Root Folder 
and delete any files named proj0000.raw, proj0001.raw, ..., 
proj2000.raw.
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4. If a folder named bak is present in the Image Root Folder, the 
proj0000.raw files in it, as well as the bak folder itself, can be 
deleted.

5. Check that the folder C:\LocalRoot does not exist. If it does 
exist, check if it is empty. If it is empty, remove it. If it is not 
empty, call Technical Support for help. Continue only when 
C:\LocalRoot does not exist.

6. Using Windows Explorer, change the name of the Image Root 
Folder to C:\LocalRoot.

Change Image Root Folder

1. From VisionQ or standalone Vision, select Tools > Setup.

2. Under DICOM Database Root Folder, enter or browse for the 
Image Root Folder on the network server and click OK. Use 
Universal Naming Convention syntax, such as \\server\NetRoot, 
to identify the network location and not a mapped drive syntax. 

Start the Sweeper

Start the Sweeper service. After 30 seconds, it will start transferring 
any prior scan data to the server. Watch it for a few minutes in case 
there are any network or configuration problems.

Sweeper Service

The Sweeper service starts automatically on system power-up and 
stops on system shutdown. It copies any changed files from the local 
disk (C:\LocalRoot) to the network Image Root (but only if the local 
file is bigger than its network counterpart.) It retries failed transfers 
when the network is up. The Sweeper service will suspend data 
copying and declare itself "Down" if the network disk has less than 
1 GB of free space. It will automatically resume when more space is 
made available by the user.

The Sweeper service periodically cleans the local disk by deleting 
all studies older than 60 days. If there is less than 50 GB of free space 
available on the local drive, the oldest study that is at least 5 days old 
is deleted. Studies that are less than 5 days old are never 
automatically deleted.
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Sweeper Controller

The Sweeper controller provides the user interface to the Sweeper 
service and is accessed by clicking the Sweeper icon in the system 
tray. If the controller screen is accidently closed, click Start > All 
Programs >Imaging Sciences >SweeperController.exe to restore. 

The Status screen allows the user to start/stop and pause/resume the 
Sweeper service. It displays the Sweeper log file C:\Sweeper.log, 
extracts status from the log, and displays it at the bottom of the 
screen. It reduces to a system tray icon showing the Sweeper state 
and a tooltip with the current status.

Network Failures

In the event of a network failure, the best action is to try to quickly 
restore the network. If that is not possible, fallback operations are 
available. 

Stop Sweeper Pause Sweeper Start Sweeper

Working

Idle

Down

Tooltip shows:
   Time
   Network Status
   # of files in Transfer Queue
   # of files that Failed at Least Once
   # of bytes in Transfer Queue
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No Network Access at Startup

When VisionQ or standalone Vision is first launched, it tests 
whether the Image Root Folder is accessible on the network. If it is 
not, the No Network Access dialog is displayed. Use fallback 
operations if desired. Fallback operations differ for VisionQ and 
standalone Vision.

Fallback Operations For VisionQ

If there is no network access for VisionQ, the best approach is to fix 
the network. When the network is restored, click Retry on the No 
Network Access screen and continue work as usual.

If network access cannot be quickly restored and scanning must 
continue: 

1. Click Cancel to fallback and use C:\LocalRoot.

2. Scan patients.

3. Exit VisionQ and restore the network as soon as possible. Any 
changes made to studies such as workups, reports, or jpegs will 
be swept to the server when the network connection is restored.

NOTE: Fallback is temporary until VisionQ exits unless the user 
manually changes the setup, which is not recommended.

Fallback Operations For Vision

If there is no network access for standalone Vision, it is essential to 
fix the network because C:\LocalRoot is most likely empty. When 
the network is restored, click Retry on the No Network Access 
screen and continue work as usual.
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Network Fails During Operations

If a network failure occurs during use of VisionQ or standalone 
Vision, the following occurs:

• The Study List goes blank (since it comes from the server 
which is no longer accessible).

• Error messages are displayed in the Sweeper log file.

• The Sweeper icon in the system tray of VisionQ changes to 
the down state and a balloon is displayed for the state 
change. 

NOTE: Be aware that unsaved workups, reports, or jpegs may be lost 
as a result of a network failure.

Try to restore the network. If the network can be restored, operations 
can continue. If the network cannot be quickly restored and scanning 
must continue, new scans will be safely stored locally, but will not 
be transferred to the server until the connection is restored. 
Therefore, new scans will not appear on the Study list, which will 
remain blank. To see these new scans in the list, exit and follow the 
fallback operations for VisionQ.

Limitations of Networking Support

Known limitations of networking support are:

• There is a network transfer delay between acquisition or 
reconstruction, and the appearance of the study on the Study 
List. Although they may not appear on the list immediately, 
the images are available for review and workup on the 
scanner immediately.

• There is no study locking mechanism to prevent two users 
from simultaneously editing or updating the same study. 
Clinic workflow must ensure this does not happen. 
However, if it does occur, only workups, and not patient 
scan data, are at risk of being lost.

• Unsaved workups, reports, or jpegs may be lost as a result 
of a network failure that happens during the save operation.
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 16 Remote System Import and 
Export

Remote System Import and Export Overview

The VisionQ Remote Service application enables the import of 
patient demographic details and sends the DICOM datasets 
generated after a scan to a PACS server. The Remote Service also 
allows querying and retrieving of desired datasets to a Vision 
workstation, which can be viewed with the Vision Standalone 
application. This service functions to reduce data entry redundancy 
and to synchronize the output generated by VisionQ to a remote 
system once the study acquisition is completed. The Remote Service 
application is available to all VisionQ customers.

Remote System Import 

VisionQ provides two ways to import “scheduled” patient data into 
the system:

• DICOM Worklist - this interface requests and displays 
patient records that match the user-specified criteria from 
the remote DICOM Worklist server.

• Practice Management (PM) - this interface loads and 
displays patient records from an XML file, generated by the 
PM server.

Users can choose which of the two interfaces is suitable for their 
workflow and set up the interface accordingly.

When the VisionQ user selects to import data, the PDI service class 
user (PDI.dll) issues a DICOM C-FIND request to pull patient 
records from the remote system. All VisionQ “scheduled” patient 
records are sent from the Worklist or PM system to VisionQ.



17-19 Operators’ Manual

990400    Rev C    2010 May 1
16-2

 

Import Installation and Setup

If the PDI.dll has not been installed, place the PDI.dll in the same 
folder where the VisionQ.exe resides. The PDI.dll must be in place 
before setup can continue.

Determine which interface type, DICOM Worklist or PM, is to be 
used for import, and follow the appropriate setup procedure below.

Set Up DICOM Worklist Interface

1. Start VisionQ.

2. From the VisionQ Main menu, select File > New Patient.

PDI Service 
Class User

VisionQ

(1) “Process”
     command 
     issued

(2) Request issued
(3) Request received

(4) Patient data sent
(5) Response received

Remote
 Server
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3. Click Import. The Patient Importer screen is displayed.

4. Click Config.

5. Enter Station name, IP Address, AE Title, and Port number for 
the remote server from where files are to be imported.

6. Click Save, and then Close.

7. Click Cancel on Patient Importer to close window.
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NOTE: The Options button on the Patient Importer window enables 
setting of the date format and the AE title for the local Acquisition 
computer, and enables auto process. These settings are optional and 
do not have to be changed.

Set Up Practice Management Interface

1. Start VisionQ.

2. From the VisionQ Main menu, select File > New Patient.

3. Click Import. The Patient Importer screen is displayed.

4. Click the PM tab.

5. Click Browse and browse to the PM Interchange location. This 
is the location where an XML file, generated by the PM server, 
is saved.

6. Click Cancel on Patient Importer to close window.
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Import Patient Data

1. From the VisionQ Main menu, select File > New Patient.

2. Click Import.

3. On the Patient Importer screen, click Process. Patient data is 
retrieved from the remote system and listed at the bottom of the 
screen.

4. Select (highlight) a patient on the list and click Import.

5. The Acquisition screen is displayed for the selected patient.
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Remote System Export (RSSM)

VisionQ enables DICOM images to be transferred from the VisionQ 
to a remote system, such as a Picture Archive and Communications 
System (PACS). The Remote Service Send Module (RSSM) enables 
the transfer using DICOM storage protocol (C-STORE). RSSM 
continuously monitors the local folder that is setup to receive the   
images to be exported. When DICOM images are exported to the 
folder, RSSM transfers them to the user-defined remote destination.

RSSM Installation and Setup

1. Place the RSSM.exe in the same folder where the VisionQ.exe 
resides.

2. Double-click RSSM.exe. The DICOM Send Module is 
displayed.

RSSM

VisionQ

(2) “Send to Remote”
      command issued

(3) DICOM files
      saved to disk

(4) DICOM files
     transferred to 
     remote system

(1) Continuous 
      monitoring
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3. Click Options.

4.  Click Browse in Source image folder section and browse to the 
folder where the DICOM files are to be placed for export. Create 
a new folder if desired. Do NOT use the current image root or 
local root folder.

5. In Remote Server section:

a. Enter Station name, IP Address, AE Title, and Port number 
for remote DICOM server (C-STORE SCP).

b. Click Save.

c. Click Test to perform DICOM validation (C-ECHO) to 
check whether the remote server is accessible.
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6. In On failure section, select the amount of time (in seconds) to 
wait after a send operation fails before trying again. Also, enter 
the number of times to retry a failed send operation. The status 
of a send operation is displayed in the Study List under the 
PACS heading.

7. In Transfer Syntax Negotiated section, select desired transfer 
syntax to be used to send CT/PAN datasets to the selected PACS 
server. Multiple options can be selected and at least one option 
must be selected. 

• JPEG Lossless

• Little Endian Explicit VR (Value Representation)

• Little Endian Implicit VR

The transfer syntax(es) selected should be based on the 
compatibility and/or preference of the PACS configuration. For 
example: 

• A PACS may support JPEG Lossless, but not for 16-bit 
data. Since the data generated from the scanner is 16-bit 
data, JPEG Lossless would not be selected as an option, in 
this case. 

• A PACS configuration may prefer Little Endian Implicit, in 
which case, this option should be selected.

The RSSM log displays status as to whether a transfer syntax 
was accepted or rejected by the PACS server, or if no transfer 
syntax is accepted.

8. Click Browse in the Log file folder section and browse to the 
folder where the RSSM log file is to reside.

9. In the Storage Commitment section, select the Perform Storage 
Commitment checkbox if you want to enable storage 
commitment of sent DICOM images. When selected, two radio 
buttons become active:
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• Select Use Existing Connection to use the same connection 
for sending a Storage Commitment request and receiving a 
Storage Commitment response from the PACS server.

- or - 

• Select New Connection to receive Storage Commitment 
responses on a new connection initiated by the PACS. In the 
Configuration section, enter the IP Address and Port for the 
server that will send the Storage Commitment response.

A Storage Commitment request is sent after all the DICOM files 
of a study are sent successfully. The status of a Storage 
Commitment operation is displayed in the Study List under the 
PACS heading.

NOTE: If Storage Commitment is enabled, only one server can be 
selected from the DICOM Send Module dialog for sending of 
DICOM files. If you try to enable Storage Commitment with 
multiple servers selected, a dialog is displayed informing you to 
select only one server before enabling Storage Commitment.

10. In the Miscellaneous section, enter Local AE Title for the 
VisionQ system.

11. Click OK.

12. Click Close on the DICOM Send Module.
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RSSM Logs

While RSSM is transferring data to the remote 
system, an icon is displayed in the system tray. 
Right-click the icon to display a popup menu.

The RSSM logs can be accessed by selecting the 
option for the desired log or by selecting Show. 
The Show option displays the DICOM Send 
Module with the following options:

NOTE: The buttons that are active on the DICOM Send Module 
dialog will depend on whether or not Storage Commitment is 
enabled with the New Connection option.

• View Send Log - Displays Send log. This log shows the 
transfer syntax used and the sent status for each file.

• View SC Log - This option is active only when Storage 
Commitment is enabled and New Connection is selected. 
Displays the Storage Commitment log which shows the 
storage commitment status of each study.

• Clear Log(s) - Clears Send log and SC log of all previous 
activity.

• Clear Queue - Clears the queue of all studies. A study is 
queued when RSSM has exhausted all attempts to transmit 
the study.

• Start/Stop - Toggles to either start or stop RSSM.

• Close - Closes the DICOM Send Module window.

Send Patient Data to a Remote System

1. With a Patient selected in the Study List, right-click on the scan 
to be sent and select Send to Remote.
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2. A dialog is displayed and the dataset is transferred.

3. If a previous export session has not been successfully 
transferred, a warning is displayed.

4. Check the RSSM log to determine status of the last transmitted 
file. If file did not transfer successfully, investigate the cause, 
such as a network failure to the remote system and correct the 
problem.

If the file no longer needs to be transferred, click Yes to 
overwrite the previous session.

If the file needs to be sent, click No to cancel and wait for 
previous file to transfer.
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RSQM

The Remote Service Query/Retrieve Module (RSQM) enables CT 
or iPAN (DX) images to be requested and retrieved from a remote 
system, such as a Picture Archive and Communications System 
(PACS) using DICOM service protocols (C-FIND and C-MOVE). 
The retrieved images can then be viewed and manipulated in the 
Vision Standalone application.

When the user issues a Query command in RSQM, all studies 
scanned on the remote system that meet the search criteria are 
returned. After a study is located, the user can retrieve the images for 
the study from the remote server. The remote server transfers the 
images to the user’s local computer, where they are stored. It is 
recommended that the storage location be set to the same root folder 
as the Vision viewer.

RSQM Installation and Setup

1. Place the RSQM.exe in the desired location. It is recommended 
to place it with the iCATVision.exe, but is not required.

RSQM

Vision

    Studies meeting 
criteria are returned

Study images are returned
  to user’s local computer

Remote
 Server

        “Query”
command issued

     “Retrieve”
command issued
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2. Double-click RSQM.exe. The DICOM Query/Retrieve Module 
is displayed.

3. Click Options.

4. Click Browse, and browse to the Image Root folder to select it 
as the default storage location on the local computer.

5. In DICOM section, enter Receiving Port, Receiving IP Address, 
and Local AE Title. This data must match the data entered on the 
Query/Retrieve (PACS) server side so that the two machines can 
communicate.
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6. In Select Allowable Transfer Syntax(es) for Retrieving 
Datasets section, select transfer syntax to be accepted by RSQM 
for retrieving datasets from a PACS. Usually the transfer syntax 
selected for sending datasets to a PACS should be selected for 
retrieval as well. Multiple options can be selected and at least 
one option must be selected. 

• JPEG Lossless

• Little Endian Explicit VR (Value Representation)

• Little Endian Implicit VR

The transfer syntax(es) enabled should be based on the 
compatibility and/or preference of the PACS configuration from 
which the datasets are retrieved.

The RSQM log displays status as to which transfer syntax is 
enabled and accepted by RSQM to retrieve datasets. It also 
shows if a study was retrieved successfully.

7. In Misc. section, select the desired date format to be used. If you 
want the RSQM window to close after retrieving a study, select 
the Close after a successful retrieval checkbox.

8. Click Save.
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Query and Retrieve Images

1. Double-click RSQM.exe. The DICOM Query/Retrieve Module 
is displayed.

2. Click Config.

a.  Enter Station name, IP Address, AE Title, and Port number 
for the DICOM node, such as a PACS, from where studies 
are to be queried and retrieved. This information may be 
provided by hospital IT or PACS personnel.

b. Click Save.

3. The Query Criteria default is to retrieve all studies scanned by 
the DICOM node selected above for the current day, or for a 
fixed period of time if the Fixed option is selected. Click Query 
to execute the default query.

To enter different query criteria to narrow or widen the search:

a. Enter desired search criteria in the Query Criteria area.

b. Click Query. Studies meeting the criteria are returned from 
the remote server.
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4. To retrieve images for a study:

a. Select a study from the list.

b. Click Retrieve. The images for the selected study are 
retrieved from the remote server and copied to the local 
computer in the folder that was specified during setup, 
usually ImageRoot.

c. The study is displayed on the Study List in Vision.

5. If desired, click View Log to review the transactions that were 
completed or check for failures. To clear the log, click Clear 
Log.

Status Messages

The following list defines the status messages that may be displayed 
on the DICOM Query/Retrieve Module screen.

Invalid retrieval IP address. Please select new one 

The IP number selected in an option box is no longer valid. Open the 
options dialog and select a new one from the list.

Cannot use wildcard character with patient ID

A wildcard character is not allowed to be used for querying a patient 
ID.
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Cannot use wildcard character with accession number

A wildcard character is not allowed to be used for querying an 
accession number.

Begin the retrieval process...

A study is about to be retrieved.

Unable to start retrieval. Please check network configuration 

Cannot initiate the DICOM receiver module. Please check that the 
network configuration was entered correctly and completely.

Cannot find network configuration for selected server

The selected server is no longer valid. Please reconfigure the remote 
station or choose new destination.

Connecting...

RSQM is trying to communicate with the remote station. 

Study list was queried successfully

Study was retrieved successfully

Requested operation was completed successfully.

Unable to send request to server. Please try again

RSQM is unable to request a list of studies from remote server.

Invalid command received from server. Please try again

Remote server does not return a valid respond to RSQM.

Query module failed communicating with server

RSQM does not understand the server's response.

No data found against the request

Cannot find study that matches the selected criteria.

Retrieving selected study from server...

RSQM is retrieving selected study from remote server.

Unable to retrieve all files for the study

RSQM is unable to retrieve all files that are part of the selected 
study. User should try to retrieve the study again.

Communication with server failed. Study retrieval failed

RSQM was unable to communicate with the remote server.

Server doesn't support the retrieval service

The selected server does not support DICOM retrieval service.

Unable to connect to the server. Please check server configuration

RSQM was unable to connect to the remote server.
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Appendix

 A iCATVision & iCATTransfer 

 iCATVision standalone is used to view images that have been 
acquired by an iCAT® Acquisition Computer.  We are pleased to 
provide iCATVision free of charge to anyone with access to iCAT® 
scans with no limit on usage and the number of copies.
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Workstation Minimum Requirements

• Pentium 3 Intel Core Duo 2.4 GHz or better

• 2 GB of RAM minimum, 4 GB preferred

• ATI Radeon HD 4650 or nVidia Geforce 9800 GT chip 
minimum or ATI Radeon HD 5770 GPU (no integrated Intel 
GPUs, must be a dedicated GPU)

• Windows XP Professional, Vista, Windows 7 Professional or 
Ultimate (32-bit or 64-bit modes)

• Video should have display capabilities of 1600 x 1200 
resolution

• 18- or 19- inch monitor recommended

• 40 GB Hard Drive or larger

• CD/DVD Drive

• Integrated Gigabit Ethernet Network Connection

Laptop Minimum Requirements

• Intel Core Duo 2 GHz or better

• 2 GB of RAM minimum, 4 GB preferred

• ATI Radeon HD 4650 or nVidia Geforce 9800 GT chip 
minimum or ATI Radeon HD 5770 GPU (no integrated Intel 
GPUs, must be a dedicated GPU)

• Windows XP Professional, Vista, Windows 7 Professional or 
Ultimate (32-bit or 64-bit modes) 

• 40 GB Hard Drive or larger

• CD/DVD Drive

• Integrated Gigabit Ethernet Network Connection

File Structure Setup

1. On the iCAT® Acquisition Computer, create an iCATVision 
folder under the C: drive.

2. Create a subfolder under iCATVision called iCATVision 
Watch

This is where the DICOM 3 data is exported. NOTE: Only 
DICOM files are placed here, NO FOLDERS.
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File structure on iCAT® Acquisition Computer:

C:\

NOTE: It is not recommended to have the Watch folder located on a 
server because it would slow down the Network speed.

3. On the server or central storage location, create another folder 
named iCATVision.

4. Under this iCAT Vision folder create a sub folder named 
iCATVision Root

File structure on server/central storage location:

C:\

If a server/central storage location is not available, then create 
the iCATVision Root directory on the iCAT® Acquisition 
Computer’s C: drive under the iCAT Vision Folder.

Create a new Folder

1. Open the folder where the new folder is to reside.

2. Right click and select New > Folder.

3. Type the name for the new folder.

Install iCATVision

1. Unzip the iCATVision.zip file to the iCAT Vision folder, it 
unzips to iCATVision.exe.

2. Double click the .exe file to execute the program.

A shortcut can be created for this program onto the desktop.

To unzip a file:

Right-click file and click Extract on the shortcut menu. 

To create a shortcut:

Right click file and select Send to > Desktop (create shortcut).
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iCATVision Setup

NOTE: Refer to DICOM Character Set for New Files for additional 
DICOM setup options.

1. From iCAT Vision select Tools > Setup.

2. Under DICOM Database Root Folder, browse to the iCAT 
Vision\ iCAT Vision Root and click OK.

 (This may be on the C: drive or on a networked drive).

Setup is the same on all networked and non-networked 
computers or workstations.

3. A prompt to restart iCATVision software is displayed, click OK.

NOTE: It is currently recommended that when using iCAT Data for 
3rd party software, perform a separate DICOM export from iCAT®. 
The data will be interchangeable when third party systems start 
accepting compressed DICOM.

iCATTransfer

NOTE: iCATTransfer is not required for iCAT® 17-19 Systems.

iCATVision is restricted to iCAT® DICOM scans and necessitates an 
“authentication” of DICOM data (Digital Imaging 
Communications). Authentication is performed by a program called 
“iCATTransfer” which is installed and executed on the iCAT® 
Acquisition Computer (computer capturing the scan) or another 
computer on the same network, in special cases. iCATTransfer 
authenticates and stores all newly exported DICOM data (from 
iCAT® software, to the Watch folder, and then to the Image Root 
folder.) The Image Root folder typically resides on a server or 
another central storage location.

If the computers are on the same network as the iCATTransfer, then 
there is direct access to the patient images. If running outside this 
network (e.g. a referring doctor’s office), then patient data may be 
transferred via a CD to the remote computer’s Image Root folder.

To reiterate, iCATVision only accepts iCAT® DICOM data that is 
authenticated by iCATTransfer. Images from iCAT® 17-19 
Systems do not require iCATTransfer.
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Install iCATTransfer 

1. Unzip the iCATTransfer.zip file to the iCAT Vision folder, it 
unzips to iCATTransfer.exe.

2. Double click the .exe file to execute the program. 

A shortcut can be created for this program onto the desktop.

To unzip a file: Right-click the file and click Extract on the 
shortcut menu.

iCATTransfer Passcode

When iCATTransfer is first launched, it opens to the iCATTransfer 
Validation Screen (below). Instructions are displayed to send an e-
mail to Imaging Sciences at keys@imagingsciences.com with your 
customer information and the authentication code shown on screen. 
We will return an e-mail with the Passcode to be entered into the 
iCATTransfer Validation Screen.

The program then opens, click accept to accept the License 
Agreement and then follow the instructions below.
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iCATTransfer Setup

The program must be configured to “watch” for exported DICOM 
data from iCAT® in order to authenticate and transfer it to the image 
root directory. The program needs to be running in the background 
in order to detect the exportation of the DICOM Data. The 
iCATTransfer program can be placed into the StartUp Menu of the 
iCAT® Acquisition Computer (or server).

Putting iCATTransfer into the StartUp Menu

1. Right click the START button and select OPEN.

2. Double click Programs folder to open and then double click the 
StartUp folder to open.

3. Copy the iCATTransfer.exe file into this StartUp folder.

Configure iCATTransfer

1. Launch iCATTransfer, the following window is displayed.

2. Under Folder to Watch, Browse to iCATVision\ iCATVision 
Watch folder and select. (This is most likely on the C: drive of 
the iCAT® Acquisition Computer).
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3. Under Image Root Folder (Primary Destination), Browse to 
iCATVision Root folder and select. (This is most likely on a 
server/central storage location).

4. Click Start. This saves the preset Watch and Root destinations.

NOTE: If START is not clicked the transfer program will not work.

Remember, iCATTransfer must be running in order for the data to 
transfer (iCATTranfer can be minimized).

Accessing i-CAT® DICOM Data

iCATTransfer requires data to be exported from the iCAT® software 
in DICOM3 format.



17-19 Operators’ Manual

990400    Rev C    2010 May 1
A-8



990400    Rev C    2010 May 1
B-1

Appendix

 B Three Dimensional Volume 
Rendering (3DVR)

Open Database

3DVR is a standalone program which runs independently and is not 
part of Vision.

1. To open 3DVR, double click the 3DVR icon.

The Program Main menu is displayed.

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To get started, an image dataset 
must be loaded. The case 
MUST be in DICOM format.

If importing a case from 
Vision, make sure to export the 
case in DICOM3-Multi File 
format.

2. Click Open Dataset, a browse 
window is displayed.

3. Select the drive/folder for the 
DICOM dataset and click OK.

The first view displayed is an Axial slice.

The Axial Functions menu, under the View Axial button, is 
enabled.

Axial Functions

There are 5 tools under Axial Functions.

• Paging

• W/L (Window Level)

• ROI (Region of Interest)

• Distance

• Identify

Paging

Paging is the tool that allows for scrolling through all the axial slices 
of the dataset. Notice at the top of the DVR window, the axial slice 
number currently displayed is next to the word DVR. In this sample 
it is slice 10 of 256.

To scroll through each slice:

1. Click Paging Radio button.

2. Drag the cursor either UP or DOWN to scroll through the axial 
slices.

Dragging the cursor upward scrolls towards the top of the skull 
and ragging downward scrolls towards the bottom of the skull.
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W/L (Window/Level)

W/L is a tool to adjust Grayscales (Brightness / Contrast).

To adjust Brightness/Contrast:

1. Click W/L Radio button.

2. Drag cursor Left/Right to adjust Contrast and Up/Down for 
Brightness.

The W/L values are displayed at the top of screen.

ROI (Region of Interest)

ROI is a tool used for determining Hounsfield Units.

To activate the ROI tool:

1. Click ROI Radio button.

2. Drag cursor to create a box around region of interest. Release the 
mouse button to move box, then click again to complete the box.

Calculated items are displayed (upper left corner.) The displayed 
values are:

• Mean

• SD (Standard Deviation)

• HU min (minimum Hounsfield Units)

• HU max (maximum Hounsfield Units)

• Area
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Distance

The distance tool measures linear distance.

To activate Distance tool:

1. Click Distance radio button.

2. Drag cursor from point to point to create a measurement line (see 
below in green).

Linear measurement is displayed in millimeters (upper left 
corner.)

Identify

The Identify tool identifies areas of interest at different densities. 
It is defaulted to detect the most dense anatomy or material.

This tool is often used to remove a piece of anatomy from the 
image. One major use is to remove the Patient Chin Cup that 
may appear in the scan. See the sample below (Patient Chin Cup 
highlighted in blue.)

To activate Identify tool:

1. Click Identify Box.

The 3DVR Setup window is displayed and the dense material in 
the Axial window is highlighted in blue.
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2. Drag cursor on 3D image to rotate.

Display the slice range of interest:

3. On the Axial screen, drag the cursor either UP or DOWN to 
scroll through the axial slices.

Dragging the cursor upward scrolls towards the top of the skull 
and ragging downward scrolls towards the bottom of the skull.

or

On the 3DVR Setup screen, select a Range (1 to 4). Ranges are 
adjusted by using the slide bars or type a new range number in 
the box.

Patient Chin Cup
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Remove Object

To remove a piece of anatomy from image:

1. Click the Remove Object box to enable (checkmark).

2. Then click the object of interest highlighted in blue.

3. Close 3DVR Setup window by 
clicking X (upper right corner of 
window).

4. Scroll through the Axial views to 
verify that the object is removed from 
the image (was white, now black).

NOTE: Please be aware that any adjoining 
anatomy or material will also be removed, 
if there is continuity, or “leakage”. This 
includes any adjoining tissue in the rest of 
the volume that is not necessarily visible 
in this particular axial view.

Hounsfield Unit Calibration Offset

Before proceeding to the View Volume functions, first enter a 
calculated offset into the General Setup for Hounsfield Units. The 
value that is required is based on the ROI function.

1. Enable the Paging button.

2. Scroll to the tongue area in the axial view which is just above the 
maxillary crowns. (look for a region that has relatively even 
grayscales).

3. At this location, enable the ROI function.

Chin Cup
Removed
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4.  Drag the cursor in the area between the dental arch, making sure 
not to include any teeth or bone. This displays the Hounsfield 
data.

The MEAN value is the data of interest in this calculation. It 
reads a value (most likely a negative value). Whatever this 
number is, we want to add a value that will result in the Mean 
being around positive 50. In this example, the Mean reads -85 
and we want the Mean to be +50, therefore the offset calculation 
will be +135.

5. Click the General Setup button on the menu bar.

6. Enter Calculation Offset 
which currently has a value 
of 0.

7. Click OK.
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View Volume

View Volume allows viewing all 3 projections of the 3D data: Axial, 
Coronal and Sagittal. Also enables the creation of 3D Renderings.

Enable View Volume Tools, click the View Volume button.
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Projection Type

Projection Type enables viewing 3D data in 2 different projections 
or modes: Radiographic and MIP.

• Radiographic mode - The above example has 
Radiographic mode enabled. The Axial, Coronal, and 
Sagittal views are all in Radiographic mode.

NOTE: Window/Level can be adjusted in each of the 3 views by 
dragging the cursor in each window.

• MIP mode - Maximum Intensity Projection (views 
displayed below.)

• Slabs - Displays an additional box in each window which 
can be sized and moved to change the areas of interest in the 
other windows.

• Auto/Semi Auto Calc - calculates the image displays as the 
Slab boxes are adjusted.

Slab box
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Volume Edit

Volume Editing is used to select an area of interest to create a 3D 
rendering. The two methods used are Box and Freehand.

• Box - with this option, each of the 3 views are displayed 
with a red box around the data. Boxes can be resized to 
select different areas of interest.

• Freehand - drag the cursor around an area of interest in the 
Axial view (see below). This selects a new area of interest 
in the Coronal and Sagittal views. 

Again, the selected data is used to calculate the 3D image. Once the 
area of interest is determined, the 3D image can be displayed by 
utilizing the VR Function tools.

Box Editing

Freehand Editing

In this sample, we resized 
the box from the Coronal 
view to include only a 
portion of the upper and 
lower jaw. Note how this 
resized the matching area 
in the Sagittal view.

In this sample, we used the 
Freehand tool to draw an area 
of interest in the Axial view 
of only the right side of the 
jaw. Notice how the boxes 
resized the matching areas in 
the Coronal and Sagittal 
views.
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VR Functions

VR Functions (Volume Rendering) is a tool used for selecting the 
type of 3D image to create.

To Create a 3D Image:

1. From the first View drop-down menu select 
a direction to display. The choices are:

• AP (Anterior Posterior)

• PA (Posterior Anterior)

• LL (Left Lateral)

• RL (Right Lateral)

• Up

• Down

2. From the second View drop-down menu 
select the type of display. The choices are:

• Bone/Teeth

• Bone

• Skin

• Sinus/Bone

• TMJ

• Transparent Skin

3. Click the Calculate VRT button.

This displays the 3D image (upper right 
box.)
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NOTE: Remember that the 3D data is calculated using the boxed 
or freehand selected areas of interest in the Axial, Coronal & 
Sagittal views. In this sample, the entire volume data is selected 
in all 3 views.

Below is a sample of a 3D image calculated from the selected 
volume area seen below.

In this sample, 
only a portion of 
the volume data 
is boxed, which 
is reflected in the 
3D image
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Sample of View Types

Each View Type has its own Parameters, which can be viewed by 
clicking the VRT Params button.

The 3Dimage can be rotated, enlarged or changed to another 
direction or type. These functions can be performed from the top 
right corner viewing area or the 3D image can be enlarged to a Full 
Screen (Right click on the 3D image and select View Full Screen).

PAN

Move the 3D image within the window by 
dragging cursor on image.

Zoom

Zoom 3D image. Drag cursor on image.
UP to Zoom OUT / Down to Zoom IN.

Reset Pan/Zoom

Resets 3D image to original position and size.

Bone/Teeth

Bone

Skin

Sinus/Bone Transparent Skin

TMJ
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Rotate 3D Image

To Rotate the 3D image, both the Pan and Zoom functions must be 
disabled (unchecked). Drag the cursor on the 3D image in the 
desired rotation direction.

Pop Up Menu

Pop Up Menu contains the same VR 
Functions and also some additional 
functions. To access the Pop Up Menu, 
right click the 3D image.

Save to JPG

Saves full color 3D image in current 
working folder (adds .jpg extension). 
The current working folder is the folder 
opened from the Open Dataset.

Save Grayscale to TIFF

Saves 3D image in current working 
folder (adds .tiff extension). The current 
working folder is the folder opened from 
the Open Dataset.

Open Working Folder

Opens the file structure where the JPG and TIFF picture files are 
saved. The current working folder can be changed.
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View Full Screen

Full Screen displays the 3D image on the entire computer screen.
All the same manipulation functions and 3D options are used in this 
display. Right click to display Pop Up menu to utilize functions.

To return to the original viewing format, press <Esc> or select Close 
from the popup menu.

To close the DVR software, click the EXIT button at the bottom of 
the Menu Bar
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Quick Reference

Navigating the Interface
This guide shows how to:

• View reconstructed images
• Use main features and tools to optimize an image.

Tools for Viewing this Image

HIDING THE STUDY LIST
Study List can be hidden by selecting Tools > Hide Study List. To show, select 
Tools > Show Study List.

CURSOR TOOLS

ROTATION TOOL - Hover cursor over the lower right corner of the 
desired view. Cursor changes to the rotation tool. This feature is disabled 
on studies using Tru-Pan.

BRIGHTNESS / CONTRAST TOOL - Drag cursor up, down, left, and 
right to adjust brightness and contrast. Use Reset Window/Level options 
on Pop Up menu to reset brightness and contrast settings.

MIP/RADIOGRAPH - The system software enables displaying images 
as MIP or Radiograph. Move cursor to the top right of any image. The 
cursor becomes an M, toggle a selection.

MAXILLA and MANDIBLE CONTOUR LINES - can be 
repositioned with a click and drag to the desired location.

1

2

3 5 6 7

4

REMINDER

Images are displayed as if you are 
looking at the patient from the front.

TO DISPLAY PATIENT IMAGE
1. Click Patient Name.

2. Click Patient Scans

DISPLAYED VIEWS

3. Patient Study Info

4. PANORAMIC View
Opens to IMPLANT Screen

Right-click to select Panoramic 
Method for displaying images.

5. SAGITTAL View
Opens to CEPH Screen

6. CORONAL View
Opens to MPR Screen

7. AXIAL View
Opens to TMJ Screen

MEASUREMENTS

HU Statistics
(Bone Density) Right click a view 
and select HU Statistics. Drag and 
click to define an area. Statistics 
appear in upper right corner. A 
maximum of 4 HU stats can be taken 
at a time in a normal view and 2 in a 
cross section view.

Distance
(Linear Measurement) right click a 
view and select Distance. Point, 
click, drag, and release to draw a 
line. A measurement in mm appears 
in upper left corner. A maximum of 
9 distance measurements can be 
taken at a time in a normal view and 
4 in a cross section view.

Right click and select HU Stats or 
Distance again to turn the tool off

Right click the actual measurement 
statistic to remove, inactivate, or 
activate them.
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Suggestions for Adjusting Panoramic Map

Start adjusting the Panoramic map from the Preview Screen. It is 
recommended to center the anterior point at midline and then move the 
next two points up closer to the anterior point on each side. Place them 
a few teeth away from anterior center. Then move the next two points 
closer to the molars.

NOTE: If the Tru-Pan feature is set as the default on your system, you 
do not need to adjust the panoramic map.

Filtering Defaults

There are already filters applied to all images. The filters are defaulted as seen below.
1. Preview Screen: Hard on Panoramic and Sharpen Mild for all others.
2. Implant Screen: Sharpen Mild on Axial Slice and Cross Sections - Hard on Panoramic Map.
3. TMJ Screen: Hard for top row images and Sharpen Mild for Condyle Ceph Images.
4. MPR Screen: Sharpen Mild all images.
5. Ceph Screen: Sharp for Upper Left Right Lateral and Hard for all others.

These defaults can always be changed by clicking Tools > Filter Settings > Set Filters. They can 
also be changed “on the fly” by right clicking an individual image, selecting Filter Setting > Set 
Filter and clicking the desired option (Smooth, Normal, Hard, Sharp, Very Sharp). They can be 
changed back to the default by clicking Tools > Filter Settings > Reset to Default.

Removing Circumference Artifact

Circumference Artifact are seen visually in the Preview Screens as horizontal lines in the Coronal 
and Sagittal images and a white partial circle around the axial image. This can be removed from the 
dataset by right clicking the screen and selecting Remove Data Outside of Center Scanfield. The 
data re-calculates and the image is displayed without that artifact.

Saving and Loading Workups

Created plans can be saved for retrieval. When a plan is changed and an attempt to exit or switch 
patients is made, the program prompts to save the workup. To save the workup, click Yes. A window 
is displayed to Create New Workup. Click this button and enter a new title for the workup or choose 
an existing workup name (if one) from the list to overwrite. Once the workup is named, click OK to 
save.

Or, before exiting or switching patients, from the Preview Screen, right click to access the pop up 
menu and select Save this Workup. Then proceed as instructed above.

To load a workup, click a Patient Name, and Patient Image, and then a workup. To select another 
workup (if there are multiple workups), right click the screen to access the pop up menu and select 
Load Different Workup. Then select the workup from the list.

Keyboard Shortcuts
Alt + S - Opens Setup dialog
Alt + F - Opens File menu
Alt + T - Opens Tools menu

Alt + R - Opens Screen menu
Alt + H - Opens Help menu
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Implant Planning Screen

• Double click an individual Cross Section to zoom in. Double click again to 
reduce to original size.

LABELS: 
The following labels on the images help clarify the orientation of the anatomy:

• R: Right Side (Axial, Pan)

• P: Posterior (Axial)

• B: Buccal (Cross Sections)

POP UP MENUS
Right click views to display a Pop Up menu containing a subset of these options:

• HU Statistics

• Distance

• Display Formats: The default is 5 x 2. The other options are 7 x 3 and 3 x 1.

• Set Filters

• Save as JPEG

• Open Output Folder

• Estimate Nerve Canal

CURSOR TOOLS

• All views, except the 3D Model, have Brightness/Contrast, Rotate, Drag, 
Zoom and Pan. 3D Model only has Rotate.

• The mouse scroll wheel is active on the Axial Slice Position, 3D Model and 
Cross Sections to scroll through slices. 

• Back Tool: to exit out of a planning screen back to the Main Display, 
move cursor to the very top left corner of screen until X is displayed 
and click. Or click the Screen option on the Main Menu bar.

1 2

3 4

5
6

REMINDER

Implant Screen is acquired by 
double clicking Panoramic View 
from Preview window or selecting it 
from the Screen menu.

DISPLAYED VIEWS

1. AXIAL SLICE POSITION

2. PANORAMIC MAP

3. 3D MODEL

4. CROSS SECTIONS

5. Center Slice is outlined in Blue.

6. Slice Location Number

Slice Location numbers start at “0” 
for center of anatomy or midline. 
(The “0” slice is outlined in Red). 
All slices to the patient’s right are 
negative #’s. All slices to the 
patient’s left are positive #’s.

Midline is determined by axial map.
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PAN TOOLS

1. Horizontal Tool Bar
Drag the center control button 
of tool left to right to move the 
slice location of the Cross 
Sections. The center slice is 
outlined in Blue on the Cross 
Sections.

Drag the right control button of 
tool to the right to adjust the 
slice thickness of the Cross 
Sections.

2. Diagonal Tool Bar
Drag the top control button of 
the tool to adjust slice thickness 
of Panoramic View.

Drag the center control button 
of the tool to adjust Pan Focal 
Trough. Not functional with the 
Tru-Pan feature.

3. Vertical Tool Bar
Drag the control button of the  
center tool up or down to adjust 
height of anatomy viewed in the 
Cross Sections and Axial.

NOTE: Click the M tool to 
change the Pan view from 
Radiographic to MIP.

AXIAL TOOLS

1. Drag blue dots to adjust Pan 
Map.

2. Orange hash marks are Slice 
Location Indicators.

3. Blue hash mark represents the 
centerline of the axial slices 
displayed on the Cross Section 
views.

Panoramic Map

Axial Slice Position

3

2

1

1

2 3
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Ceph Screen

1. Right click blank screen and select Tag Airways. This generates a 3D view of the 
airways for the patient in the blank view. In addition, the tagged airway data is 
displayed in the view at the bottom center of the Ceph screen.

MPR Screen

1. Drag center tools from any view to move slice location. The views are colored coded 
to correlate which view will adjust.

2. Drag tool to the right for horizontal and bottom for vertical bars to adjust slice 
thickness of the corresponding color coded view.

3. Right click any of the 3 views and select Irregular, Line, or Explore for additional 
cut planes to be displayed in the blank area.

1

3

1 2

REMINDER
Ceph Screen is acquired by double 
clicking Sagittal View from Preview 
window or selecting it from the 
Screen menu.

DISPLAYED VIEWS
The Ceph Screen displays the 
Lateral Cephs in Radiographic and 
MIP mode as well as a Coronal 
View and a Mid Sagittal Slice 
(15mm thick).

CURSOR TOOLS
All views have Brightness/Contrast, 
Zoom and Pan.

POP UP MENUS
Right click to display the Pop Up 
menu to select:

• Set Filters

• Save as JPEG

• Open Output Folder

REMINDER
MPR Screen is acquired by double 
clicking Coronal View from 
Preview window or selecting it from 
the Screen menu.

DISPLAYED VIEWS
The MPR Screen allows scrolling 
through the Axial, Sagittal, and 
Coronal Slices. Mouse scroll wheel 
is active to scroll through slices.

CURSOR TOOLS
All views have Brightness/Contrast, 
Zoom and Pan.

POP UP MENUS
Right click to display the Pop Up 
menu to select:

• Irregular

• Line

• HU Statistics

• Distance

• Explore

• Explore Speed

• Set Filters

• Save as JPEG

• Open Output Folder

• Reset Volume Rotation
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REMINDER
TMJ Planning Screen is acquired by 
double clicking Axial View from 
Preview window or selecting it from 
the Screen menu.

DISPLAYED VIEWS
TMJ Screen enables condyle 
mapping and creating 
corresponding coronal slice views.

CURSOR TOOLS
All views have Brightness/Contrast, 
Zoom and Pan.

POP UP MENUS
Right click to display the Pop Up 
menu to select:

• Set Filters

• Save as JPEG

• Open Output Folder

HINT
It may be necessary to first drag the 
Axial (SMV) view down in the 
window to see the condyles. Move 
the cursor to the lower left of the 
SMV (axial) view until displayed is 
the “P” for pan tool to drag the 
image downward.

NOTE:
Make sure to Save Workups before 
attempting to burn to a CD,

Install Case 
Studies from CDs
The program will auto-run when the 
CD is inserted into the computer 
drive. The User can choose to install 
the program and the case(s) 
Permanently or Temporarily. Once 
installed, the program opens and the 
new case is highlighted in the study 
list and ready to be loaded. Just click 
the patient name.

TMJ Planning Screen

1. Drag center tool to scroll up and down Sagittal view to locate condyles in the Axial 
view to display condyles properly for mapping.

2. Create Lateral Slices:
Drag center blue circles to move condyle map (do this for each condyle)
Drag yellow and blue end circles to adjust the angle of each condylar map.
Green markings indicate anterior to condyle.
Red marking indicate posterior of condyle.
Create Coronal Slices: Click red circle on either end map to create Coronal views.

3. Horizontal Tool Bar: Drag center tool left to right to move slice location of Cross 
Section views. Drag tool right to change slice thickness of Cross Section views

Create Export CDs

1
2 3

1. From the top Main menu, 
select Tools > Create Export 
CD.

2. If you have multiple CD 
drives, select the hardware 
from the drop down list. If 
using a CD-RW and need to 
erase data, choose Erase CD-
RW.

3. Click the patient for burning to 
CD. If selecting multiple 
patients, hold down the CTRL 
key and click on additional patients. All highlighted patients are copied to the CD.

4. Click Create CD in CD burner window. A message is displayed when the burn 
is complete and the CD ejects.
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Appendix

 D System Labels

English

Symbol Descriptions Locations Symbol Descriptions Locations

Emergency Stop Patient Emergency 
Stop, Control Box

Maximum Lifting 
Capacity

Chair Assembly

General Warning Control Box, X-Ray 
Source, Gantry, 
Chair Assembly, 
Rear Overhead, 
Chair Gate, X-Ray 
Power Supply

X-Ray On


X-Ray On Lamp 
Fuse

Control Box, Front 
Overhead

Rear Overhead

Laser X-Ray Source, 
Gantry, Patient 
Alignment Panel

Pinch Point Seat Assembly, 
Chair Gate

Power Control Box, Front 
Overhead

Warning Electrical 
Hazard

Rear Overhead

Ready Control Box, Front 
Overhead

Type B (Body) 
applied part 
complies with IEC 
60601-1

Rear Overhead

Seat Weight Seat Assembly Non-Ionizing 
Radiation

Rear Overhead

Fault Control Box, Front 
Overhead

Recycle Rear Overhead

Warning Ionizing 
Radiation

Control Box Chair Cable Rear Overhead

Follow Operating 
Instructions for Use

Control Box Control Box Cable Rear Overhead

X-Ray Radiation Control Box Interlock Cable Rear Overhead


Turns Unit On
Turns Unit Off
Start the Scan


Control Box

Warning Cable Rear Overhead

Seat Height 
Adjustment

Patient Alignment 
Panel

Network Cable to 
Workstation 
Computer Cable

Rear Overhead
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Symbol Descriptions Locations Symbol Descriptions Locations

Breaker Switch On/
Off

Rear Overhead Interlock Fuse Rear Overhead

Output for Interlock Rear Overhead X-Ray Supply Fuse Rear Overhead

AC In Rear Overhead Fuse Rear Overhead

 Manufactured For

Manufactured By

Model No.

Serial No.


Tube Head 
Assembly, X-Ray 
Power Supply, X-
Ray Controller, 
Beam Limiter, Rear 
Overhead, Leg

Continuous: 
Intermittent

Rear Overhead, X-
Ray Power Supply

Label Location

Emergency Stop Patient Emergency Stop

Caution: This X-ray unit may be dangerous to patient and operator unless safe exposure 
factors and operating procedure are observed. Unauthorized use is prohibited.

Control Box

Caution: Laser Radiation Do Not Stare Into Beam
<1mW 635nm Class II Laser Product

X-Ray Source 

Caution Laser Radiation Do Not Stare Into Beam
<1mW 670nm Class II Laser Product

Gantry

Maximum Lifting Capacity 
< 182 KG (<400 Lbs)

Chair Assembly

Warning Pinch Point 
Keep Hands Clear

Seat Weighs 6.8 KG (15 lbs)

Seat Assembly 

Modes of Operation: Continuous & Intermittent Rear Overhead

Warning Pinch Point
 Keep Hands Clear

Chair Gate

Modes of Operation: Continuous & Intermittent
Complies with IEC 60601-2-7 and IEC 60601-2-28

Capacitor Has >300VDC
Wait 5 Minutes for Capacitor Discharge before Handling

Do Not Use Grounded Test Equipment on this Unit

X-Ray Power Supply

Do Not Use with i-CAT Scan 
Only Use with i-PAN Scan
Push to Release Label

 i-PAN Head Positioner
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Français

Symbole Descriptions Emplacement Symbol Descriptions Emplacement

chaiseArrêt 
d’urgence

d’arrêt d’urgence 
pour le patient, 
boîtier de 
commande

capacité maximale 
de levage

chaise

avertissement 
général

boîtier de 
commande, source 
de rayons X, 
portique, chaise, 
ensemble supérieur 
arrière, porte de 
chaise, bloc 
d’alimentation des 
rayons X

rayons X activés




fusible de voyant 
des rayons X en 
marche

boîtier de 
commande, 
ensemble supérieur 
avant

ensemble supérieur 
arrière

laser source de rayons X, 
portique, panneau 
d’alignement du 
patient

point de pincement siège, porte de 
chaise

alimentation boîtier de 
commande, 
ensemble supérieur 
avant

avertissement de 
danger électrique

ensemble supérieur 
arrière

prêt boîtier de 
commande, 
ensemble supérieur 
avant

Le partie appliqué 
type B (corps)  
conforme à la norme 
CEI 60601-1

ensemble supérieur 
arrière

poids du siège siège rayonnement non 
ionisant

ensemble supérieur 
arrière

défaillance boîtier de 
commande, 
ensemble supérieur 
avant

recycler ensemble supérieur 
arrière

avertissement de 
rayonnement 
ionisant

boîtier de 
commande

câble de chaise ensemble supérieur 
arrière

suivre le mode 
d’emploi

boîtier de 
commande

câble de boîtier de 
commande

ensemble supérieur 
arrière

rayonnement de 
rayons X

boîtier de 
commande

câble 
d’interverrouillage

ensemble supérieur 
arrière

met l’appareil en 
marche
éteint l’appareil
lance 
lascannérisation 

boîtier de 
commande

Câble 
d’avertissement

ensemble supérieur 
arrière
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Symbole Descriptions Emplacement Symbol Descriptions Emplacement

réglage de la 
hauteur du siège

panneau 
d’alignement du 
patient

Câble réseau vers 
câble d’ordinateurde 
poste de travail

ensemble supérieur 
arrière

disjoncteur marche/
arrêt

ensemble supérieur 
arrière

fusible 
d’interverrouillage

ensemble supérieur 
arrière

sortie pour 
interverrouillage

ensemble supérieur 
arrière

fusible 
d’alimentation des 
rayons X

ensemble supérieur 
arrière

entrée c.a. ensemble supérieur 
arrière

fusible ensemble supérieur 
arrière

 Fabriqué pour

Fabriqué par

N° de modèle

N° de série

ensemble de tête de 
tube, bloc 
d’alimentation des 
rayons X, contrôleur 
de rayons X, 
limiteur de faisceau, 
ensemble supérieur 
arrière, jambe

Continu : 
Intermittent

ensemble supérieur 
arrière, bloc 
d’alimentation des 
rayons X

Étiquettes Emplacement

D’arrêt d’urgence d’arrêt d’urgence pour le patient

Attention : Cette unité à rayons X peut poser des dangers pour le patient et l’opérateur, 
sauf si des facteurs d’exposition et une procédure d’exploitation sans danger sont 
observés. Une utilisation non autorisée est interdite.

boîtier de commande

Attention : rayonnement laser, ne pas regarder dans le faisceau
Produit laser <1mW 635nm Classe II

source de rayons X 

Attention : rayonnement laser, ne pas regarder dans le faisceau
Produit laser <1mW 670nm Classe II

portique

Capacité maximale de levage  < 182 kg chaise

Avertissement de point de pincement   Dégager les mains   Le siège pèse 6,8 kg siège

Modes de fonctionnement : Continu et Intermittent ensemble supérieur arrière

Avertissement de point de pincement  Dégager les mains porte de chaise

Modes de fonctionnement : Continu et Intermittent
Conforme aux normes IEC 60601-2-7 et IEC 60601-2-28
Le condensateur a une tension de >300 V c.c.
Attendre 5 minutes que le condensateur se décharge avant manipulation

Ne pas utiliser l’équipement d’essai mis à la terre sur cet appareil

bloc d’alimentation des rayons X

Ne pas utiliser avec les scannérisations i-CAT Utiliser avec les scannérisations i-PAN 
seulement  Étiquette Appuyer pour dégager

positionneur de tête i-PAN
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Deutsch

Symbol Beschreibung Standort Symbol Beschreibung Standort

Notausschalter Patienten 
Notausschalter, 
Steuereinheit

Maximale 
Hebekapazitat

Stuhl-Bauteil

Allgemeine 
Warnung

Steuereinheit, 
Röntgenquelle, 
Gantry, Stuhl-
Bauteil, Rückseite 
Overhead-Einheit, 
Stuhlschranke, 
Röntgenstrahlen-
Stromversorgung

Röntgen ein



Sicherung Lampe 
Röntgen ein

Steuereinheit, 
Vorderseite 
Overhead-Einheit

Rückseite 
Overhead-Einheit

Laser Röntgenquelle, Gantry, 
Patienten-
Ausrichtungskonsole

Quetschgefahr Sitz-Bauteil, 
Stuhlschranke

Stromversorgung Steuereinheit, 
Vorderseite 
Overhead-Einheit

Warnung 
Stromschlaggefahr

Rückseite 
Overhead-Einheit

Bereit Steuereinheit, 
Vorderseite 
Overhead-Einheit

Typ B (körper) die 

teilweise im 

Einklang mit IEC 

60601-1

Rückseite 
Overhead-Einheit

Gewicht Sitz Sitz-Bauteil Nicht-ionisierende 
Strahlung

Rückseite 
Overhead-Einheit

Fehler Steuereinheit, 
Vorderseite 
Overhead-Einheit

Recycling Rückseite 
Overhead-Einheit

Warnung vor 
ionisierender 
Strahlung

Steuereinheit Stuhlkabel Rückseite 
Overhead-Einheit

Bedienungsanleitung 
befolgen

Steuereinheit Kabel Steuereinheit Rückseite 
Overhead-Einheit

Röntgenstrahlung Steuereinheit Kabel Verriegelung Rückseite 
Overhead-Einheit


Schaltet Gerät ein
Schaltet Gerät aus
Startet den Scan


Steuereinheit

Kabel Warnung Rückseite 
Overhead-Einheit

Sitzhöhenverstellung Patienten-
Ausrichtungskonsol
e

Netzwerkkabel zur 
Workstation 
Computerkabel

Rückseite 
Overhead-Einheit

Unterbrechungsschalter 
Ein/Aus

Rückseite 
Overhead-Einheit

Sicherung 
Verriegelung

Rückseite 
Overhead-Einheit
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Symbol Beschreibung Standort Symbol Beschreibung Standort

Ausgang für 
Verriegelung

Rückseite 
Overhead-Einheit

Sicherung Röntgen-
Versorgung

Rückseite 
Overhead-Einheit

Eingangsspannung Rückseite 
Overhead-Einheit

Sicherung Rückseite 
Overhead-Einheit

 Hergestellt für

Hergestellt von

Modell-Nr.

Serien-Nr.

Röhrenkopfbaugruppe, 
Röntgenstrahlen-
Stromversorgung, 
Röntgen-Steuereinheit, 
Strahlenbegrenzer, 
Rückseite Overhead-
Einheit, Standfuß

Kontinuierlich: 
Intermittierend

Rückseite 
Overhead-Einheit, 
Röntgenstrahlen-
Stromversorgung

Etiketten Standort

Notausschalter Patienten-Notausschalter

Achtung: Wenn die Bestimmungen für sichere Aufnahmebedingungen und die 
Bedienungshinweise nicht beachtet werden, kann vom Röntgengerät möglicherweise 
eine Gefahr für Patienten und Bediener ausgehen. Verwendung nur durch autorisierte 
Personen.

Steuereinheit

Achtung: Laserstrahlung - 
nicht in den Laserstrahl blicken
<1mW 635 nm Klasse II Laserprodukt

Röntgenquelle 

Laserstrahlung - nicht in den Laserstrahl blicken
<1mW 670 nm Klasse II Laserprodukt

Gantry

Maximale Hebekapazität 
< 182 kg (< 400 lbs)

Stuhl-Bauteil

Warnung Quetschgefahr 
Hände fernhalten
Sitz wiegt 6,8 kg (15 lbs)

Sitz-Bauteil 

Betriebsarten: Kontinuierlich & Intermittierend Rückseite Overhead-Einheit

Warnung Quetschgefahr
Hände fernhalten

Stuhlschranke

Betriebsarten: Kontinuierlich & Intermittierend
Entspricht Normen IEC 60601-2-7 und IEC 60601-2-28
Kondensator hat >300 V DC
Vor Manipulationen 5 Minuten warten, bis sich Kondensator entladen hat

Keine geerdeten Testgeräte an dieser Einheit verwenden

Röntgenstrahlen-
Stromversorgung

Nicht mit i-CAT-Scan verwenden  Nur mit i-PAN-Scan verwenden
Etikett Zum Entriegeln drücken

  i-PAN Kopf-Positionierer
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Italiano

Simbolo Descrizione Località Simbolo Descrizione Località

Arresto di 
emergenza

arresto di 
emergenza, quadro 
comandi

Capacità massima di 
sollevamento

gruppo poltrona

Attenzione generale quadro comandi, 
sorgente di raggi X, 
Gantry, gruppo 
poltrona, parte 
posteriore del 
gruppo 
sopraelevato, barra 
mobile della 
poltrona, X-Ray 
alimentazione raggi 
X

Raggi X attivati



Fusibile segnale 
luminoso

quadro comandi, 
parte anteriore del 
gruppo sopraelevato

parte posteriore del 
gruppo sopraelevato

Laser sorgente di raggi X, 
Gantry, pannello di 
allineamento del 
paziente

Pericolo di 
schiacciamento

gruppo sedile, barra 
mobile della 
poltrona

Alimentazione quadro comandi, 
parte anteriore del 
gruppo sopraelevato

Avvertenza Pericolo 
di natura elettrica

parte posteriore del 
gruppo sopraelevato

Pronto quadro comandi, 
parte anteriore del 
gruppo sopraelevato

Le parte applicate 
Tipo B (corpo) 
conforme alla 
norma IEC 60601-1

parte posteriore del 
gruppo sopraelevato

Peso del sedile gruppo sedile Radiazione non 
ionizzante

parte posteriore del 
gruppo sopraelevato

Guasto quadro comandi, 
parte anteriore del 
gruppo sopraelevato

Riciclare parte posteriore del 
gruppo sopraelevato

Attenzione 
radiazioni ionizzanti

quadro comandi Cavo poltrona parte posteriore del 
gruppo sopraelevato

Per l’uso seguire 
leistruzioni 
operative

quadro comandi quadro comandi 
Cable

parte posteriore del 
gruppo sopraelevato

Radiazione a raggi 
X

quadro comandi Cavo interblocco parte posteriore del 
gruppo sopraelevato


Accende l’unità
Spegne l’unità
Avvia la scansione


quadro comandi

Attenzione Cavo parte posteriore del 
gruppo sopraelevato

Regolazione altezza 
sedile

pannello di 
allineamento del 
paziente

Cavo di collegamento 
tra rete e postazione 
computer

parte posteriore del 
gruppo sopraelevato
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Simbolo Descrizione Località Simbolo Descrizione Località

Interruttore On/Off 
(acceso/spento)

parte posteriore del 
gruppo sopraelevato

Fusibile interblocco parte posteriore del 
gruppo sopraelevato

Uscita per 
interblocco

parte posteriore del 
gruppo sopraelevato

Fusibile erogazione 
raggi X

parte posteriore del 
gruppo sopraelevato

Ingresso CA parte posteriore del 
gruppo sopraelevato

Fusibile parte posteriore del 
gruppo sopraelevato

 Prodotta per

Prodotta da

N. modello

N. serie


gruppo testa del 
tubo, alimentazione 
raggi X, unità di 
controllo raggi X, 
limitatore del fascio, 
parte posteriore del 
gruppo sopra-
elevato, piede

Continuo: 
intermittente

parte posteriore del 
gruppo sopra-
elevato, alimenta-
zione raggi X

Etichette Località

Arresto di emergenza Arresto di emergenza per il paziente

Attenzione: questa unità a raggi X può essere pericolosa per il paziente e 
l’operatore se non sono osservate le procedure d’uso e i fattori per un’esposizione 
sicura. È vietato l’uso da parte di persone non autorizzate.

quadro comandi

Attenzione: Radiazione laser Evitare  l’esposizione diretta degli occhi
<1mW 635 nm Prodotto laser di Classe II

sorgente di raggi X 

Attenzione Radiazione laser Evitare  l’esposizione diretta degli occhi
<1mW 670 nm Prodotto laser di Classe II

Gantry

Capacità massima di sollevamento  < 182 kg (< 400 LB) gruppo poltrona

Attenzione Pericolo di schiacciamento  Attenzione alle mani
Il sedile pesa 6,8 kg (15 lbs)

gruppo sedile 

Modalità di funzionamento: continuo e intermittente parte posteriore del gruppo sopraelevato

Attenzione Pericolo di schiacciamento Attenzione alle mani barra mobile della poltrona

Modalità di funzionamento: continuo e intermittente
Conforme alle normative IEC 60601-2-7 e IEC 60601-2-28

Il condensatore è caricato con >300 VCC Attendere 5 minuti per far scaricare il 
condensatore prima di toccarlo con le mani

Non utilizzare apparecchiature di test collegate a massa su questa unità

alimentazione raggi X

Non utilizzare con i-CAT Scan Utilizzare esclusivamente con i-PAN Scan
Etichetta Premere per il rilascio

posizionatore testa i-PAN
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Polski

Symbol Opis Położenie Symbol Opis Położenie

Wyłącznik awaryjny awaryjnego 
wyłącznika 
pacjenta, Panel 
sterujący

Maksymalna 
nośność

Fotel

Ogólne ostrzeżenie Panel sterujący, 
Aparat rtg, Gantry, 
Fotel, Z tyłu u góry, 
Brama fotela, 
Zasilanie aparatu rtg

Aparat rtg włączony


Bezpiecznik 
kontrolki pracy 
aparatu rtg

Panel sterujący, Z 
przodu u góry

Z tyłu u góry

Laser Aparat rtg, Gantry, 
Panel ustawiania 
pacjenta

Ryzyko 
zmiażdżenia

Siedzisko, Brama 
fotela

Zasilanie Panel sterujący, Z 
przodu u góry

Ostrzeżenie:Niebez
pieczeństwo 
porażenia prądem

Z tyłu u góry

Gotowość Panel sterujący, Z 
przodu u góry

Typ B (ciało) 
stosowane części 
jest zgodny z normą 
IEC 60601-1

Z tyłu u góry

Ciężar fotela Siedzisko Promieniowanie 
niejonizujące

Z tyłu u góry

Błąd Panel sterujący, Z 
przodu u góry

Nie wyrzucać. 
Przetwarzać 
ponownie

Z tyłu u góry

Warning Ionizing 
Radiation

Panel sterujący Przewód fotela Z tyłu u góry

Postępować wg 
instrukcji 
użytkowania

Panel sterujący Przewód panelu 
sterujący 

Z tyłu u góry

Promieniowanie 
rentgenowskie

Panel sterujący Przewód blokady Z tyłu u góry

Włącza urządzenie
Wyłącza urządzenie
Rozpoczyna 
skanowanie

Panel sterujący Przewód 
ostrzegawczy

Z tyłu u góry

Regulacja 
wysokości fotela

Panel ustawiania 
pacjenta

Kabel sieciowy 
łączący ze stacją  
roboczą

Z tyłu u góry

Przełącznik 
przerywacza Wł./
Wył

Z tyłu u góry Bezpiecznik 
blokady

Z tyłu u góry
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Symbol Opis Położenie Symbol Opis Położenie

Wyjście dla blokady Z tyłu u góry Bezpiecznik 
zasilania aparatu rtg

Z tyłu u góry

Gniazdo zasilania Z tyłu u góry Bezpiecznik Z tyłu u góry

 Wyprodukowanych 
dla

Produkowane 
przezy
Nr modelu
Numer seryjny


Tubus, zasilanie 
aparatu rtg, 
kontroler rtg, 
ogranicznik wiązki, 
z tyłu u góry, 
podpórka

Tryby działania: 
Ciągły i 
przerywanyt

Z tyłu u góry, 
Zasilanie aparatu rtg

Oznaczenia Położenie

Wyłącznik awaryjny Awaryjnego wyłącznika pacjenta

Przestroga: Urządzenie RTG może być niebezpieczne dla pacjenta i operatora w 
razie nieprzestrzegania instrukcji obsługi. Nie wolno obsługiwać tego systemu 
bez odpowiedniego przeszkolenia w zakresie danej procedury.

Panel sterujący

Uwaga: Promieniowanie laserowe. Nie patrzeć prosto w wiązkę.
<1mW 635 nm Urządzenie laserowe klasy II

Aparat rtg 

Nie patrzeć prosto w wiązkę. <1mW 670 nm Urządzenie laserowe klasy II Gantry

Maksymalna nośność< 182 kg (< 400 funtów) Fotel

Ostrzeżenie: ryzyko zmiażdżenia 
Nie wkładać rąk
Fotel waży 6,8 kg (15 funtów)

Siedzisko 

Tryby działania: Ciągły i przerywany Z tyłu u góry

Ostrzeżenie: ryzyko zmiażdżenia
Nie wkładać rąk

Brama fotela

Tryby działania: Ciągły i przerywany
Zgodny z normami IEC 60601-2-7 i IEC 60601-2-28
Napięcie kondensatora wynosi >300V(DC)
Poczekać 5 min na rozładowanie się kondensatora przed jego obsługą.

Nie używać uziemionych urządzeń kontrolnych na tym urządzeniu

Zasilanie aparatu rtg

Nie używać w skanowaniu i-CAT Używać tylko w skanowaniu i-PAN

Oznaczenie Wciśnij, by zwolnić

Uchwyt głowy i-PAN



D-11

System Labels

990400    Rev C    2010 May 1

Portuguê

Símbolo Descrição Local Símbolo Descrição Local

Parada de 
emergência

Parada de 
emergência do 
paciente, Painel de 
controle

Capacidade de 
elevação máxima

Unidade da cadeira

Aviso geral Painel de controle, 
Fonte de raios X, 
Gantry, Unidade da 
cadeira, Painel 
superior traseiro, 
Acesso à cadeira,  
Fonte de aliment-
ação de raios X

Raio X ligado



Fusível da lâmpada 
de raios X ligado

Painel de controle, 
Painel frontal 
superior

Painel superior 
traseiro

Laser Fonte de raios X, 
Gantry, Painel de 
alinhamento do 
paciente

Ponto de 
esmagamento

Unidade do encosto, 
Acesso à cadeira

Alimentação Painel de controle, 
Painel frontal 
superior

Atenção: risco de 
choque elétrico

Painel superior 
traseiro

Pronto Painel de controle, 
Painel frontal 
superior

A parte aplicada 
Tipo B (corpo)  
cumpre com a 
norma  IEC60601-1

Painel superior 
traseiro

Peso do encosto Unidade do encosto Radiação não-
ionizante

Painel superior 
traseiro

Falha Painel de controle, 
Painel frontal 
superior

Reciclar Painel superior 
traseiro

Atenção: Radiação 
ionizante

Painel de controle Cabo da cadeira Painel superior 
traseiro

Siga as instruções 
de operação e usoe

Painel de controle Cabo do Painel de 
controle

Painel superior 
traseiro

Radiação X Painel de controle Cabo de bloqueio Painel superior 
traseiro


Liga a unidade
Desliga a unidade
Inicia a varredura


Painel de controle

Cabo de alarme Painel superior 
traseiro

Ajuste da altura do 
encosto

Painel de 
alinhamento do 
paciente

Cabo de rede para 
cabo do computador 
da estação de 
trabalho

Painel superior 
traseiro
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Símbolo Descrição Local Símbolo Descrição Local

Liga/desliga 
disjuntor

Painel superior 
traseiro

Fusível de bloqueio Painel superior 
traseiro

Saída para cabo de 
bloqueio

Painel superior 
traseiro

Fusível de fonte de 
raios X

Painel superior 
traseiro

Entrada de CA Painel superior 
traseiro

Fusível Painel superior 
traseiro

 Fabricado por

Fabricado para

N° do modelo

N° de série

Unidade do cabeçote 
do tubo, fonte de 
alimentação de raios 
X, controlador de 
raios X, painel 
superior traseiro, 
extensões

Contínuo: 
Intermitente

Painel superior 
traseiro,  Fonte de 
alimentação de raios 
X

Etiquetas Local

Parada de emergência Parada de emergência do 
paciente no painel

Cuidado: Se os fatores de exposição e procedimentos operacionais de segurança não 
forem observados, esta unidade de raio X pode ser perigosa para o paciente e operador. 
Proibido o uso não autorizado.

Painel de controle

Cuidado: Radiação de laser.  Não olhe diretamente para o feixe.
Laser <1mW 635nm Classe II 

Fonte de raios X 

Cuidado. Radiação de laser.  Não olhe diretamente para o feixe.
Laser <1mW 670nm Classe II 

Gantry

Capacidade de elevação máxima  < 182 kg (< 400 lbs) Unidade da cadeira

Atenção: ponto de esmagamento 
Mantenha as mãos afastadas
O encosto pesa 6,8 kg (15 lbs)

Unidade do encosto 

Modos de operação: Contínuo e intermitente Painel superior traseiro

Atenção: ponto de esmagamento Mantenha as mãos afastadas Acesso à cadeira

Modos de operação: Contínuo e intermitente
Compatível com IEC 60601-2-7 e IEC 60601-2-28
O capacitor possui >300 Vcc
Espere 5 minutos para o capacitor descarregar antes de manuseá-lo

Não utilize equipamento de teste aterrado com esta unidade

Fonte de alimentação de raios X

Não utilizar com tomógrafo i-CAT 
Utilizar com tomógrafo i-PAN somente

Pressione para liberar a etiqueta

Posicionador do cabeçote i-PAN
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Español

Símbolo Descripción Ubicaciones Símbolo Descripción Ubicaciones

Parada de urgencia Parada de urgencia 
del paciente,  
Cuadro de control

Capacidad máxima 
de elevación

Montaje de la silla

Advertencia general Cuadro de control, 
Fuente de rayos X, 
Estructura de 
soporte, Montaje de 
la silla, Parte 
superior posterior, 
Puerta de la silla, 
Fuente de 
alimentación de 
rayos X

Rayos X activados



Fusible del 
indicador luminoso 
de rayos X 
activados

Cuadro de control, 
Parte superior 
frontal

Parte superior 
posterior

Láser Fuente de rayos X, 
Estructura de 
soporte, Alineación 
del paciente

Punto de 
compresión

Montaje del asiento, 
Puerta de la silla

Encendido Cuadro de control, 
Parte superior 
frontal

Advertencia de 
riesgo eléctric

Parte superior 
posterior

Preparado Cuadro de control, 
Parte superior 
frontal

La parte aplicada 
Tipo B (cuerpo) 
cumple con las 
normas IEC60601-1

Parte superior 
posterior

Peso del asiento Montaje del asiento Radiación no 
ionizante

Parte superior 
posterior

Fallo Cuadro de control, 
Parte superior 
frontal

Reciclaje Parte superior 
posterior

Advertencia de 
radiación ionizante

Cuadro de control Cable de la silla Parte superior 
posterior

Siga las 
instrucciones de 
funcionamiento

Cuadro de control Cable del cuadro de 
control

Parte superior 
posterior

Radiación de rayos 
X

Cuadro de control Cable de bloqueo Parte superior 
posterior


Activa la unidad
Desactiva la unidad
Inicia la exploración


Cuadro de control

Cable de 
advertencia

Parte superior 
posterior

Ajunste de la altura 
del asiento

Alineación del 
paciente

Cable de red a la 
estación de trabajo, 
cable informático

Parte superior 
posterior
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Símbolo Descripción Ubicaciones Símbolo Descripción Ubicaciones

Interruptor de 
encendido y 
apagado

Parte superior 
posterior

Cable de bloqueo Parte superior 
posterior

Salida de bloqueo Parte superior 
posterior

Fusible de la fuente 
de alimentación de 
rayos X

Parte superior 
posterior

Entrada de CA Parte superior 
posterior

Fusible Parte superior 
posterior

 
Fabricado para

Fabricado por

Nº de modelo

Nº de serie

Montaje del cabezal 
del tubo, fuente de 
alimentación de 
rayos X, controlador 
de rayos X, 
limitador del haz, 
parte superior 
posterior, pie de 
soporte

Continuo: 
Intermitente

Parte superior 
posterior, Fuente de 
alimentación de 
rayos X

Etiqueta Ubicacione

Parada de urgencia Parada de urgencia del paciente

Precaución: Esta unidad de rayos X podría ser peligrosa para el paciente y el usuario 
salvo que se siga el procedimiento operativo y los factores de exposición segura. Queda 
prohibido el uso no autorizado.

Cuadro de control

Precaución: radiación láser; no mire fijamente el haz de luz.
Producto láser de clase II, <1mW 635 nm

Fuente de rayos X 

Precaución: radiación láser; no mire fijamente el haz de luz.
Producto láser de clase II, <1mW 670 nm

Estructura de soporte

Capacidad máxima de elevación < 182 kg (< 400 lb.) Montaje de la silla

Advertencia de punto de compresión  Mantenga las manos alejadas
El peso del asiento es de 6,8 kg (15 lb.)

Montaje del asiento 

Modos de funcionamiento: continuo e intermitente Parte superior posterior

Advertencia de punto de compresión
Mantenga las manos alejadas

Puerta de la silla

Modos de funcionamiento: continuo e intermitente
Cumple las normativas IEC 60601-2-7 y IEC 60601-2-28
El condensador dispone de >300 V de CC
Conceda 5 minutos a la descarga del condensador antes de manipularlo

No use equipos de prueba conectados a tierra en esta unidad

Fuente de alimentación de rayos 
X

No lo utilice con el escáner i-CAT Utilícelo únicamente con el escáner i-PAN
Etiqueta Pulsar para soltar

 Posicionador del cabezal i-PAN
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Svenska

Symbol Beskrivning Platser Symbol Beskrivning Platser

Nödstopp Nödstoppspanel för 
patient, Kontrollbox

Max. lyftkapacitet Stolenhet

Allmän varning Kontrollbox, 
Röntgenstrålkälla, 
Ställning, Stolenhet, 
Ovandelens baksida, 
Stolgrind, 
Röntgenströmförsör
jning

Röntgen PÅ

Lampsäkring för 
Röntgen PÅ

Kontrollbox, 
Ovandelens 
framsida

Ovandelens baksida

Laser Röntgenstrålkälla, 
Ställning, 
Inriktningspanel för 
patient

Klämpunkt Stolenhet, Stolgrind

Ström Kontrollbox, 
Ovandelens 
framsida

Varning för 
elektrisk risk

Ovandelens baksida

Klar Kontrollbox, 
Ovandelens 
framsida

Typ B (Kropp) som 
delvis 
överensstämmer 
med IEC 60601-1

Ovandelens baksida

Stolens vikt Stolenhet Icke-joniserande 
strålning

Ovandelens baksida

Fel Kontrollbox, 
Ovandelens 
framsida

Återvinning Ovandelens baksida

Varning om 
joniserande 
strålning

Kontrollbox Stolkabel Ovandelens baksida

Följ 
bruksanvisningen

Kontrollbox Kabel för 
Kontrollbox

Ovandelens baksida

Röntgenstrålning Kontrollbox Förreglingskabel Ovandelens baksida


Slår på enheten
Slår av enheten
Startar skanningen


Kontrollbox

Varning – kabel Ovandelens baksida

Justering av 
stolshöjdt

Inriktningspanel för 
patient

Nätverkskabel till Ovandelens baksida

Automatsäkringen 
På/Av

Ovandelens baksida Förreglingssäkring Ovandelens baksida



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Symbol Beskrivning Platser Symbol Beskrivning Platser

Utgång för 
förregling

Ovandelens baksida Röntgen-
tillförselsäkring

Ovandelens baksida

Växelström in Ovandelens baksida Säkring Ovandelens baksida

 Tillverkad för

Tillverkad av

Modellnr

Serienr

Rörets huvudenhet, 
röntgenströmförsörj
ningen, 
röntgenstyrenheten, 
strålbegränsaren, 
ovandelens baksida, 
ben

Kontinuerligt: 
Intermittent

Ovandelens baksida, 
Röntgenströmförsör
jning

Etikett Plats

Nödstopp Nödstoppspanel för patient

OBS! Denna röntgenapparat kan vara farlig för patient och operatör om inte säkra 
exponeringsfaktorer och driftsprocedurer iakttas. Obehörig användning är förbjuden.

Kontrollbox

Var försiktig! Laserstrålning – titta INTE in i strålen
<1mW 635nm laserprodukt, klass II

Röntgenstrålkälla 

Var försiktig! Laserstrålning – titta inte in i strålen
<1mW 670nm laserprodukt, klass II

Ställning

Max. lyftkapacitet 
< 182 kg (< 400 pund)

Stolenhet

Varning – klämpunkt 
Håll händerna fria
Stolen väger 6,8 kg (15 pund)

Stolenhet 

Funktionslägen: Kontinuerligt och Intermitten Ovandelens baksida

Varning – klämpunkt
Håll händerna fria

Stolgrind

Funktionslägen: Kontinuerligt och Intermittent
Uppfyller kraven i IEC 60601-2-7 och IEC 60601-2-28
Kondensator har >300 V likström
Vänta 5 minuter för urladdning av kondensatorn före hantering

Använd ej jordad testutrustning på denna enhet

Röntgenströmförsörjning

Använd EJ med i-CAT-scan  Använd endast med i-PAN-scan

Tryck för att lösgöra etikett

i-PAN huvudpositionerare
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简体中文 (Chinese)

符号 描述 位置 符号 描述 位置

紧急停止 病人紧急停止、控
制箱

最大承重量 椅装置

常规警告 控制箱、 X 射线
源、台架、椅装
置、背顶架、椅挡
板、 X 射线电源

X 射线开 
 
X 射线开指示灯 
保险丝

控制箱、前顶架 
 
背顶架

激光 X 射线源、台架、
病人校准面板

夹点 椅装置、椅挡板

电源 控制箱、前顶架 电力危险警告 背顶架

就绪 控制箱、前顶架 B 型 （身体）适用
于部分符合国际电
工委员会 60601-1

背顶架

椅重 椅装置 非电离辐射 背顶架

故障 控制箱、前顶架 回收 背顶架

电离辐射警告 控制箱 椅电缆 背顶架

遵守使用操作说明 控制箱 控制箱电缆 背顶架

X 射线辐射 控制箱 联锁电缆 背顶架

 
打开装置 
关闭装置 
启动扫描

 
控制箱

电缆警告 背顶架

椅高调节 病人校准面板 连接工作站计算机
电缆的网络电缆

背顶架

断路器开 / 关 背顶架 联锁保险丝 背顶架

联锁输出 背顶架 X 射线源保险丝 背顶架
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符号 描述 位置 符号 描述 位置

交流输入 背顶架 保险丝 背顶架

 客户 
 
制造商 
 
型号 
 
序列号

管头装置、 X 射线
电源、 X 射线控制
器、限束器、背顶
架及支脚

持续：间断 背顶架、 X 射线 
电源

 腿

标签 位置

紧急停止 病人紧急停止

注意：使用此 X 射线装置时，必须遵守安全曝光因数与操作程序，否则可能会对 
病人与操作员造成危害。 未经授权严禁使用。

控制箱

注意：激光辐射，请勿直视射线 
<1mW 635nm II 类激光产品

X 射线源 

注意：激光辐射，请勿直视射线 
<1mW 670nm II 类激光产品

台架

最大承重量 
< 182 公斤 (<400 磅 )

椅装置

夹点警告 
手勿接触 
 
椅重 6.8 公斤 (15 磅 )

椅装置 

操作模式：持续与间断 背顶架

夹点警告 
手勿接触

座位挡板

操作模式：持续与间断 
符合 IEC 60601-2-7 与 IEC 60601-2-28
 
电容器电压 >300VDC
操作前请等 5 分钟以便电容器放电
 
请勿在此装置上使用 “接地测试设备”

X 射线电源

请勿使用 i-CAT 扫描 
只能使用 i-PAN 扫描 
按下以释放标签

 i-PAN 磁头定位器
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繁體中文 (Taiwan)

符號 描述 位置 符號 描述 位置

緊急停止 病患緊急停止、 
控制箱

最大起重量 椅裝配

一般警告 控制箱、X 光源、
台架、椅裝置、 
背頂架、 
椅擋板以及 X 光
電源

X 光開 
 
 

X 光開指示燈 
保險絲

控制箱、前頂架 
 

背頂架

雷射 X 光源、台架、病
患校準面板

夾點 椅裝置、椅擋板

電源 控制箱、前頂架 電力危險警告 背頂架

就緒 控制箱、前頂架 B型（身體）適用
於部分符合國際電
工委員會 60601-1

背頂架

椅重 椅裝置 非游離輻射 背頂架

故障 控制箱、前頂架 回收 背頂架

游離輻射警告 控制箱 椅纜線 背頂架

遵守使用操作說明 控制箱 控制箱纜線 背頂架

X 光輻射 控制箱 聯鎖纜線 背頂架

 

開啟裝置 
關閉裝置 
啟動掃瞄

 

控制箱
纜線警告 背頂架

椅高調節 病患校準面板 連線工作站電腦 
纜線的網路纜線

背頂架

斷路器開 /關 背頂架 聯鎖保險絲 背頂架

聯鎖輸出 背頂架 X 光源保險絲 背頂架

交流輸入 背頂架 保險絲 背頂架 
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符號 描述 位置 符號 描述 位置

 製造商為 
 

由製造

型號 
 

序號

管頭裝配、X 光電
源、X 光控制器、
限束器、背頂架及
支腳

持續：間斷 背頂架、X 光 
電源

標籤 位置

緊急停止 病患緊急停止

注意：使用此 X 光裝置時，必須遵守安全曝光因數與操作程序，否則可能會對病患
與操作員造成危害。 未經授權嚴禁使用。

控制箱

注意：雷射輻射，請勿直視光 
<1mW 635nm II 類雷射產品

X 光源 

注意：雷射輻射，請勿直視光 
<1mW 670nm II 類雷射產品

台架

最大起重量 
< 182 公斤 (<400 磅 )

椅裝配

夾點警告 
手勿接觸 
 

椅重 6.8 公斤 (15 磅 )

椅裝配 

操作模式：持續與間斷 背頂架

夾點警告 
手勿接觸

椅擋板

操作模式：持續與間斷 
符合 IEC 60601-2-7 與 IEC 60601-2-28
 

電容器電壓 >300VDC
操作前請等 5 分鐘以便電容器放電

 

請勿在此裝置上使用「接地測試裝置」

X 光電源

請勿使用 i-CAT 掃瞄 
只能使用 i-PAN 掃瞄 
按下以釋放標籤

 i-PAN 磁頭定位器
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한국어 (Korean)

기호 설명 위치 기호 설명 위치

비상 정지 환자 비상 정지 , 제
어 상자

최대 하중 능력 의자 조립체

일반 경고 제어 상자 , X-선 
광원 , 갠트리 , 의
자 조립체 , 뒤쪽 머
리 위 , 의자 출입문
, X-선 전원 공급기

X-선 켜짐 
 
 

X-선 켜짐 램프 퓨
즈

제어 상자 , 앞쪽 머
리 위 
 

뒤쪽 머리 위

레이저 X-선 광원 , 갠트리
, 환자 위치 조정 패
널

틈새 주의 좌석 조립체 , 의자 
출입문

전원 제어 상자 , 앞쪽 머
리 위

경고 . 전기 위험 뒤쪽 머리 위

준비됨 제어 상자 , 앞쪽 머
리 위

타입 B (바디 ) IEC 

60601-1 준수와 일

부 적용

뒤쪽 머리 위

좌석 무게 좌석 조립체 비이온화 방사선 뒤쪽 머리 위

고장 제어 상자 , 앞쪽 머
리 위

재활용 뒤쪽 머리 위

경고 . 이온화 방사
선

제어 상자 의자 케이블 뒤쪽 머리 위

사용 설명서에 따
라 사용할 것

제어 상자 제어 상자 케이블 뒤쪽 머리 위

X-선 방출 제어 상자 연동 장치 케이블 뒤쪽 머리 위

 

장치 켜기 
장치 끄기 
스캔 시작

 

제어 상자
경고 . 케이블 뒤쪽 머리 위

좌석 높이 조정 환자 위치 조정 패
널

네트워크 케이블에
서 워크스테이션 
컴퓨터 케이블

뒤쪽 머리 위

회로 차단기 켜기 /
끄기

뒤쪽 머리 위 연동 장치 퓨즈 뒤쪽 머리 위

연동 장치 출력 뒤쪽 머리 위 X-선 공급 퓨즈 뒤쪽 머리 위
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기호 설명 위치 기호 설명 위치

AC 입력 뒤쪽 머리 위 퓨즈 뒤쪽 머리 위

 제조 의뢰사 
 

제조사 
 

모델 번호 
 

일련 번호

튜브 헤드 조립체 , 
X-선 전원 공급기 , 
X-선 제어기 , 빔 
제한 장치 , 뒤쪽 머
리 위 , 다리

연속 : 간헐 뒤쪽 머리 위 , X-
선 전원 공급기

레이블 위치

비상 정지 환자 비상 정지

주의 : 이 X-선 장비는 안전 노출 계수와 사용 설명서를 따르지 않을 경우 환자와 조작
자에게 위험할 수 있습니다 . 비인가 사용은 금지됩니다 .

제어 상자

주의 : 레이저 방출 . 빛을 똑바로 쳐다보지 말 것 
<1mW 635nm 클래스 II 레이저 장비

X-선 광원 

주의 . 레이저 방출 . 빛을 똑바로 쳐다보지 말 것 
<1mW 670nm 클래스 II 레이저 장비

갠트리

최대 하중 능력 
< 182 KG (<400 Lbs)

의자 조립체

경고 . 틈새 주의 
손을 가까이 하지 말 것 
 

의자 무게 6.8 KG (15 lbs)

좌석 조립체 

작동 모드 : 연속 , 간헐 뒤쪽 머리 위

경고 . 틈새 주의 
손을 가까이 하지 말 것

의자 출입문

작동 모드 : 연속 , 간헐 
IEC 60601-2-7 및 IEC 60601-2-28을 준수함 
 

축전기 전압 >300VDC
다루기 전에 5분 동안 축전기가 방전되기를 기다릴 것

 

이 장치에 접지된 검사 장비를 사용하지 말 것

X-선 전원 공급기

i-CAT 스캔과 함께 사용하지 말 것 
반드시 i_PAN 스캔과 함께 사용할 것 
눌러서 분리 레이블

 i-PAN 머리 위치 조정기
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日本語 (Japanese)

シンボル 説明 場所 シンボル 説明 場所

緊急停止 患者緊急停止、コント
ロールボックス

最大リフト能力 チェアアッセンブリ

一般警告 コントロールボック
ス、X 線照射源、ガン
トリー、チェアアッセ
ンブリ、後部オーバー
ヘッド、チェアゲー
ト、X 線電源装置

X 線オン 
 
 
X 線オンランプ
ヒューズ

コントロールボック
ス、前部オーバー
ヘッド 
 
後部オーバーヘッド

レーザー X 線照射源、ガント
リー、患者位置調整パ
ネル

ピンチポイント シートアッセンブリ、
チェアゲート

電源 コントロールボック
ス、前部オーバーヘッ
ド

感電に注意 後部オーバーヘッド

準備完了 コントロールボック
ス、前部オーバーヘッ
ド

タイプ B （ボ
ディ） IEC 60601
から 1に準拠一
部適用されます

後部オーバーヘッド

座席重量 シートアッセンブリ 非イオン照射 後部オーバーヘッド

エラー コントロールボック
ス、前部オーバーヘッ
ド

リサイクル 後部オーバーヘッド

イオン照射に注
意

コントロールボックス チェアケーブル 後部オーバーヘッド

操作ガイドに
従ってください

コントロールボックス コントロール
ボックスケーブ
ル

後部オーバーヘッド

X 線照射 コントロールボックス インターロック
ケーブル

後部オーバーヘッド

 
ユニットオン 
ユニットオフ 
スキャン開始

 
コントロールボックス

警報ケーブル 後部オーバーヘッド

座席の高さ調整 患者位置調整パネル ワークステー
ションコン
ピュータケーブ
ルにつながる
ネットワーク
ケーブル

後部オーバーヘッド

ブレーカース
イッチオン /オ
フ

後部オーバーヘッド インターロック
ヒューズ

後部オーバーヘッド

インターロック
へ出力

後部オーバーヘッド X 線供給ヒュー
ズ

後部オーバーヘッド
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シンボル 説明 場所 シンボル 説明 場所

AC イン 後部オーバーヘッド ヒューズ 後部オーバーヘッド

 販売元 
 
製造元 
 
モデル番号 
 
シリアル番号

チューブヘッドアッセ
ンブリ、X 線電源装置、
X 線コントローラ、
ビームリミッタ、後部
オーバーヘッド、レッ
グ

継続 断続 後部オーバーヘッド、
X 線電源装置

ラベル 場所

緊急停止 患者緊急停止

注意 この X 線ユニットは、安全照射要項や操作安全手順に従わない場合、患者や
作業員に危険をもたらす可能性があります。 許可のない使用厳禁

コントロールボックス

注意 レーザー照射 - レーザー光線を直視しないでください 
<1mW 635nm Class II レーザー製品

X 線照射源 

注意 レーザー照射 - レーザー光線を直視しないでください 
<1mW 670nm Class II レーザー製品

ガントリー

最大リフト能力 
< 182 KG (<400 Lbs)

チェアアッセンブリ

ピンチポイントに注意 
手を近づけないでください 
 
座席重量 6.8 KG (15 lbs)

シートアッセンブリ

操作モード 継続および断続 後部オーバーヘッド

ピンチポイントに注意 
手を近づけないでください

チェアゲート

操作モード 継続および断続 
IEC 60601-2-7、IEC 60601-2-28 に適合 
 
キャパシタ容量 >300VDC
操作を始める前にキャパシタが放電するまで 5 分お待ちください
 
このユニットに接地テスト機器を使用しないでください

X 線電源装置

i-CAT スキャンと併用しないでください 
i-PAN スキャンのみを使用してください 
ラベルリリース (押す )

 i-PAN ヘッドポジショナー
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Česky

Symbol Popis Umístění Symbol Popis Umístění

Nouzové zastavení Nouzový vypínač 
pacienta, ovládací 
skříňka

Maximální nosnost Blok sedačky

Všeobecné varování Ovládací skříň, RTG 
zdroj, otočný portál, 
blok sedačky, zadní 
strana horního 
modulu, zábrana 
sedačky, napájení 
rentgenu

RTG spuštěn


Pojistka rentgenky

Ovládací skříňka, 
čelní část horního 
modulu

Na zadní straně 
horního modulu

Laser RTG zdroj, otočný 
portál, ovládací 
panel polohy 
pacienta

Může dojít k 
přiskřípnutí

Blok sedáku, 
zábrana sedačky

Napájení Ovládací skříňka, 
čelní část horního 
modulu

Varování: 
Nebezpečí zásahu 
elektrickým 
proudem

Na zadní straně 
horního modulu

Připraveno Ovládací skříňka, 
čelní část horního 
modulu

Části v kontaktu s 
pacientem: typ B, 
odpovídá IEC 
60601-1

Na zadní straně 
horního modulu

Hmotnost sedáku Blok sedáku Neionizující záření Na zadní straně 
horního modulu

Závada Ovládací skříňka, 
čelní část horního 
modulu

Recyklujte Na zadní straně 
horního modulu

Varování – 
ionizující záření

Ovládací skříňka Kabel sedačky Na zadní straně 
horního modulu

Dodržujte pokyny k 
obsluze

Ovládací skříňka Kabel ovládací 
skříňky

Na zadní straně 
horního modulu

RTG záření Ovládací skříňka Kabel pojistky dveří Na zadní straně 
horního modulu

Zapnutí přístroje
Vypnutí přístroje
Spuštění 
snímkování

Ovládací skříňka Kabel varovného 
systému

Na zadní straně 
horního modulu

Nastavení výšky 
sedáku

Ovládací panel 
polohy pacienta

Síťový kabel k prac. 
stanici Kabel 
počítače

Na zadní straně 
horního modulu

Vypínač jističe Na zadní straně 
horního modulu

Pojistka pojistného 
okruhu dveří

Na zadní straně 
horního modulu
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Symbol Popis Umístění Symbol Popis Umístění

Výstup pro pojistku 
dveří

Na zadní straně 
horního modulu

Pojistka napájení 
rentgenu

Na zadní straně 
horního modulu

Vstup síť. napájení Na zadní straně 
horního modulu

Pojistka Na zadní straně 
horního modulu

 Výrobce

Vyrobeno pro

Č. modelu

Sériové č.

blok rentgenkové 
hlavice, napájení 
rentgenu, řídicí 
jednotka rentgenu, 
omezovač paprsku, 
zadní strana horního 
modulu, noha 
přístroje

Průběžný 
Přerušovaný

Zadní strana horního 
modulu, napájecí 
zdroj rentgenu

Štítek Umístění

Nouzové zastavení Nouzový vypínač pacienta

Upozornění: Pokud nedodržíte pokyny k použití a bezpečné expoziční parametry, tento 
rentgenový přístroj může být nebezpečný pro pacienta i obsluhu. Použití 
neoprávněnými osobami je zakázáno.

Ovládací skříňka

Upozornění: Laserové záření – nedívejte se do paprsku
<1mW 635 nm – laserový výrobek II. třídy

RTG zdroj 

Upozornění: Laserové záření – nedívejte se do paprsku
<1mW 670 nm – laserový výrobek II. třídy

Otočný portál

Maximální nosnost 
< 182 kg 

Blok sedačky

Varování: Může dojít k přiskřípnutí 
 Nesahejte na mechanismus

Hmotnost sedačky 6,8 kg

Blok sedáku 

Provozní režimy: kontinuální a přerušovaný Na zadní straně horního modulu

Varování: Může dojít k přiskřípnutí
 Nesahejte na mechanismus

Zábrana sedačky

Provozní režimy: kontinuální a přerušovaný
Splňuje požadavky norem IEC 60601-2-7 a IEC 60601-2-28

Kondenzátor nabit na >300 VDC
Před manipulací vyčkejte 5 minut, než se kondenzátor vybije

U této jednotky nepoužívejte uzemněné testovací nástroje

napájecí zdroj rentgenu

Nepoužívejte při snímkování v režimu i-CAT
Pouze ke snímkování v režimu i-PAN
Štítek uvolňovací páčky

 Polohovací mechanismus 
opěrky hlavy pro režim i-PAN 
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Nederlands

Symbool Beschrijvingen Locaties Symbool Beschrijvingen Locaties

Noodstop Noodstop voor patiënt, 
bedieningseenheid

Maximaal 
hefvermogen

Stoel

Algemene 
waarschuwing

Bedieningseenheid, 
röntgenbron, portaal, 
stoel, overhead achter, 
stoelpoort, 
röntgenvoedingstoevoer

Zekering voor lampje


Zekering voor lampje 
"Röntgenstraling 
AAN"

Bedieningseenheid, 
Overhead voor

Overhead achter

Laser Röntgenbron, portaal, 
patiëntuitlijningspaneel

Klemgevaar Stoel, stoelpoort

Voeding Bedieningseenheid, 
Overhead voor

Waarschuwing 
elektrisch gevaar

overheadgedeelte 
achter

Klaar Bedieningseenheid, 
Overhead voor

Type B (Frame) 
toegepast onderdeel 
voldoet aan IEC 
60601-1

overheadgedeelte 
achter

Gewicht stoel Stoel Non-ioniserende 
straling

overheadgedeelte 
achter

Storing Bedieningseenheid, 
Overhead voor

Recyclen overheadgedeelte 
achter

Waarschuwing 
ioniserende straling

Bedieningseenheid Kabel van stoel overheadgedeelte 
achter

Volg 
bedieningsinstructies 
voor gebruik

Bedieningseenheid Kabel 
bedieningseenheid

overheadgedeelte 
achter

Röntgenstraling Bedieningseenheid Beveiligingskabel overheadgedeelte 
achter


Schakelt apparaat in
Schakelt apparaat uit
Begint de scan


Bedieningseenheid

Waarschuwingskabel overheadgedeelte 
achter

Aanpassing 
stoelhoogte

Patiëntuitlijningspaneel Netwerkkabel naar 
werkstationcomputer
kabel

overheadgedeelte 
achter

Beveiligingsschakela
ar Aan/Uit

overheadgedeelte 
achter

Beveiligingszekering overheadgedeelte 
achter
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Symbool Beschrijvingen Locaties Symbool Beschrijvingen Locaties

Output voor 
beveiliging

overheadgedeelte 
achter

Zekering 
röntgenvoeding

overheadgedeelte 
achter

Wisselstroom in overheadgedeelte 
achter

Zekering overheadgedeelte 
achter

 Vervaardigd voor

Vervaardigd door

Modelnummer

Serienummer

Röntgenkop, 
röntgenvoeding, 
röntgenbediening, 
straalbegrenzer, 
overhead achter, poot

Continu : 
intermitterend

Overhead achter, 
röntgenvoeding

Etiket Locatie

Noodstop Noodstop voor patiënt

Voorzichtig: Dit röntgenapparaat kan gevaarlijk zijn voor de patiënt en de bediener, 
tenzij veilige blootstellingsfactoren en bedieningsprocedures in acht worden genomen. 
Onbevoegd gebruik is verboden.

Bedieningseenheid

Voorzichtig: Laserstralen: niet in de straal kijken
<1mW 635 nm Klasse II Laserproduct

Röntgenbron 

Voorzichtig: Laserstralen: niet in de straal kijken
<1mW 670 nm Klasse II Laserproduct

Portaal

Maximaal hefvermogen 
< 182 kilo

Stoel

Waarschuwing Klemgevaar 
Handen uit de buurt houden

Stoel weegt 6,8 kg

Stoel 

Gebruiksmodi: Continu en intermitterend overheadgedeelte achter

Waarschuwing Klemgevaar
Handen uit de buurt houden

Stoelpoort

Gebruiksmodi: Continu en intermitterend
Voldoet aan IEC 60601-2-7 en IEC 60601-2-28

Condensator heeft >300 VDC
Wacht 5 minuten tot de condensator is ontladen voordat u deze hanteert

Geen geaarde testapparatuur met deze eenheid gebruiken

voeding van röntgenapparaat

Niet met i-CAT-scan gebruiken 
Uitsluitend met i-PAN-scan gebruiken
Etiket Duwen om te openen

 hoofdpositiebeugel voor i-PAN
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Русский язык

Знак Описание Расположение Знак Описание Расположение

Экстренная 
остановка

Экстренная 
остановка 
пациента, пульт

Максимальная 
грузоподъемность

Узел кресла

Общее 
предупреждение

Блок управления, 
источник 
рентгеновского 
излучения, гентри, 
узел кресла, задняя 
панель верхнего 
узла, ограждение 
кресла, блок 
питания источника 
рентгеновского 
излучения

Предохранитель 
лампы


Предохранитель 
лампы X-Ray On 
(рентгеновская 
установка 
включена)

Блок управления, 
передняя панель 
верхнего узла

Задняя панель 
верхнего узла

Лазер Источник 
рентгеновского 
излучения, гентри, 
панель 
регулировки 
положения 
пациента

Точка защемления Узел кресла, 
ограждение кресла

Питание Блок управления, 
передняя панель 
верхнего узла

Предупреждение о 
связанной с 
электричеством 
опасности

Задняя панель 
верхнего узла

Готовность Блок управления, 
передняя панель 
верхнего узла

Соприкасающаяся 
с пациентом деталь, 
тип B (тело) 
соответствует 
IEC 60601-1

Задняя панель 
верхнего узла

Вес сиденья Узел кресла Неионизирующее 
излучение

Задняя панель 
верхнего узла

Отказ Блок управления, 
передняя панель 
верхнего узла

Утилизировать Задняя панель 
верхнего узла

Предупреждение 
об ионизирующем 
излучении

Блок управления Кабель кресла Задняя панель 
верхнего узла

При 
использовании 
соблюдайте 
инструкции по 
эксплуатации

Блок управления Кабель блока 
управления

Задняя панель 
верхнего узла

Рентгеновское 
излучение

Блок управления Блокировочный 
кабель

Задняя панель 
верхнего узла
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Знак Описание Расположение Знак Описание Расположение

Включает 
питание блока
Выключает 
питание блока
Запускает сканер

Блок управления Предупреждение о 
кабеле

Задняя панель 
верхнего узла

Регулировка 
высоты кресла

Панель 
регулировки 
положения 
пациента

Сетевой кабель к 
рабочей станции 
Компьютерный 
кабель

Задняя панель 
верхнего узла

Размыкатель 
вкл./выкл.

Задняя панель 
верхнего узла

Предохранитель 
системы 
блокировки

Задняя панель 
верхнего узла

Выход для 
блокировки

Задняя панель 
верхнего узла

Предохранитель 
источника 
рентгеновского 
излучения

Задняя панель 
верхнего узла

Вход напряжения 
переменного тока

Задняя панель 
верхнего узла

Предохранитель Задняя панель 
верхнего узла

 Произведено для

Производитель

Модель №

Серийный номер

Узел головки 
трубки, блок 
питания источника 
рентгеновского 
излучения, 
контролер 
источника 
рентгеновского 
излучения, 
ограничитель 
пучка, верхний 
узел, стойка

Непрерывный : 
прерывистый

Задняя панель 
верхнего узла, блок 
питания источника 
рентгеновского 
излучения
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Этикетка Расположение

Экстренная остановка Экстренная остановка 
пациента

Предостережение: если не следить за факторами безопасного экспонирования и не 
соблюдать процедуру эксплуатации, то эта рентгеновская установка может 
представлять опасность для пациента и оператора. Использование без 
разрешения не допускается.

Блок управления

Предостережение: лазерное излучение, не смотрите на луч
<1мВт, 635 нм, лазерный прибор II класса

Источник рентгеновского 
излучения 

Предостережение: лазерное излучение, не смотрите на луч
<1мВт, 670 нм, лазерный прибор II класса

Гентри

Максимальная грузоподъемность 
< 182 кг (<400 фунтов)

Узел кресла

Предупреждение о точке защемления 
Держите руки на расстоянии

Вес сиденья 6,8 кг (15 фунтов)

Узел сиденья 

Рабочие режимы: непрерывный и прерывистый Задняя панель верхнего узла

Предупреждение о точке защемления
Держите руки на расстоянии

Ограждение кресла

Рабочие режимы: непрерывный и прерывистый
Соответствует IEC 60601-2-7 и IEC 60601-2-28

Конденсатор имеет напряжение >300 В пост. тока
Прежде чем прикасаться к конденсатору, подождите в течение 5 минут, пока он не 
разрядится

Не используйте с этим блоком заземленное испытательное оборудование

Источник питания источника 
рентгеновского излучения

Не использовать со сканером i-CAT
Использовать только со сканером i-PAN
Этикетка «Нажать для отпускания»

 Устройство регулировки 
положения головы i-PAN
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Român

Simbol Descriere Locaţii Simbol Descriere Locaţii

Oprire de urgenţă Oprire de urgenţă 
pentru pacient, 
Caseta de control

Capacitate maximă 
de ridicare

Ansamblu scaun

Avertizare generală Caseta de control, 
sursă raze X, cadru, 
ansamblu scaun, 
partea posterioară a 
dispozitivului 
suspendat, poartă 
scaun, sursă de 
alimentare raze X.

Raze X pornite




Siguranţă lampă 
raze X pornite

Caseta de control, 
parte frontală 
dispozitiv 
suspendat

Parte posterioară 
dispozitiv suspendat

Laser Sursă raze X, cadru, 
panou aliniere 
pacient

Punct prindere Ansamblu scaun, 
poartă scaun

Pornire Caseta de control, 
parte frontală 
dispozitiv suspendat

Atenţie pericol de 
şoc electric

Parte posterioară 
dispozitiv suspendat

Pregătit Caseta de control, 
parte frontală 
dispozitiv suspendat

Componentă 
aplicată de tip B 
(corp) corespunde 
IEC 60601-1

Parte posterioară 
dispozitiv suspendat

Greutate scaun Ansamblu scaun Radiaţie neionizantă Parte posterioară 
dispozitiv suspendat

Eroare Caseta de control, 
parte frontală 
dispozitiv suspendat

Reciclare Parte posterioară 
dispozitiv suspendat

Atenţie radiaţie 
ionizantă

Caseta de control Cablu scaun Parte posterioară 
dispozitiv suspendat

Urmaţi 
instrucţiunile de 
operare pentru 
utilizare

Caseta de control Cablu caseta de 
control

Parte posterioară 
dispozitiv suspendat

Radiaţie raze X Caseta de control Cablu blocare la 
distanţă

Parte posterioară 
dispozitiv suspendat

Porneşte unitatea
Opreşte unitatea
Pornire scanare

Caseta de control Cablu de avertizare Parte posterioară 
dispozitiv suspendat

Ajustarea înălţimii 
scaunului

Panou de aliniere a 
pacientului 

Cablu de reţea la 
staţia de lucru 
computerizată

Parte posterioară 
dispozitiv suspendat

Întrerupător 
deschidere/ 
închidere

Parte posterioară 
dispozitiv suspendat

Siguranţă blocare la 
distanţă

Parte posterioară 
dispozitiv suspendat
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Simbol Descriere Locaţii Simbol Descriere Locaţii

Ieşire blocare la 
distanţă

Parte posterioară 
dispozitiv suspendat

Siguranţă sursă raze 
X

Parte posterioară 
dispozitiv suspendat

Intrare curent 
alternativ 

Parte posterioară 
dispozitiv suspendat

Siguranţă Parte posterioară 
dispozitiv suspendat

 Produs pentru

Producător

Model nr.

Număr serie

Ansamblu cap tub, 
sursă de alimentare 
raze X, regulator 
raze X, limitator 
fascicul, parte 
posterioară 
dispozitiv 
suspendat, 
postament

Continuu: 
Intermitent

Parte posterioară 
dispozitiv 
suspendat, sursă de 
alimentare raze X

Etichetă Locaţie

Oprire de urgenţă Oprire de urgenţă pacient

Avertizare: Această unitate cu raze X poate fi periculoasă pentru pacient şi operator în 
cazul în care nu sunt respectaţi factorii de siguranţă la expunere şi procedurile 
operatorii. Este interzisă utilizarea neautorizată.

Caseta de control

Avertizare: Radiaţie laser - nu priviţi înspre fasciculul de raze
<1mW 635 nm Produs laser Clasa II 

Sursa de raze X 

Avertizare Radiaţie laser - nu priviţi înspre fasciculul de raze
<1mW 670 nm Produs laser Clasa II 

Cadru

Capacitate maximă de ridicare 
< 182 kg (<400 Lbs (livre))

Ansamblu scaun

Avertizare punct de prindere 
Feriţi-vă mâinile

Greutate scaun 6,8 kg (15 livre)

Ansamblu scaun 

Moduri de operare: Continuu şi intermitent Parte posterioară dispozitiv 
suspendat

Avertizare punct de prindere
Feriţi-vă mâinile

Poartă scaun

Moduri de operare: Continuu şi intermitent
Corespunde IEC 60601-2-7 şi IEC 60601-2-28

Condensator HAS >300 Vcc
Aşteptaţi 5 minute pentru descărcarea condensatorului înainte de manipulare

Nu utilizaţi echipamente de testare cu împământare pentru această unitate

Sursa de alimentare raze X

Nu utilizaţi cu scaner i-CAT 
Utilizaţi doar cu scaner i-PAN
Apăsaţi pentru a elibera eticheta

 Dispozitiv de poziţionare cap i-
PAN
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Türkçe

Sembol Tanımlar Konumlar Sembol Tanımlar Konumlar

Acil Durdurma Hasta Acil 
Durdurma, 
Kumanda Kutusu

Maksimum 
Kaldırma Kapasitesi

Sandalye Aksamı

Genel Uyarı Kumanda Kutusu, 
X-Işını Kaynağı, 
Gantri, Sandalye 
Aksamı, Arka Ana 
Cihaz, Sandalye 
Kapısı, X-Işını Güç 
Kaynağı

X-Işını Açık


X-Işınının Açık 
Olduğunu Gösteren 
Lamba Sigortası

Kumanda Kutusu, 
Ön Ana Cihaz

Arka Ana Cihaz

Lazer X-Işını Kaynağı, 
Gantri, Hasta 
Hizalama Paneli

Sıkışma Noktası Koltuk Aksamı, 
Sandalye Kapısı

Güç Kumanda Kutusu, 
Ön Destek

Elektrik Tehlikesi 
Uyarısı

Arka Ana Cihaz

Hazır Kumanda Kutusu, 
Ön Ana Cihaz

Tip B (Gövde) 
uygulanan bölüm 
IEC 60601-1 ile 
uyumludur.

Arka Ana Cihaz

Koltuk Ağırlığı Koltuk Aksamı İyonize Olmayan 
Radyasyon

Arka Ana Cihaz

Hata Kumanda Kutusu, 
Ön Ana Cihaz

Geri Dönüşüm Arka Ana Cihaz

İyonize Radyasyon 
Uyarısı

Kumanda Kutusu Sandalye Kablosu Arka Ana Cihaz

Kullanım 
Talimatlarına Uyun

Kumanda Kutusu Kumanda Kutusu 
Kablosu

Arka Ana Cihaz

X-Işını Radyasyonu Kumanda Kutusu Bağlantı Kablosu Arka Ana Cihaz


Üniteyi Açar
Üniteyi Kapatır
Taramayı Başlatır


Kumanda Kutusu

Kablo Uyarısı Arka Ana Cihaz

Koltuk Yüksekliği 
Ayarı

Hasta Hizalama 
Paneli

Çalışma İstasyonu 
Bilgisayarı 
Kablosuna Giden 
Ağ Kablosu

Arka Ana Cihaz

Şalter Anahtarı 
Açık/Kapalı

Arka Ana Cihaz Bağlantı Sigortası Arka Ana Cihaz
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Sembol Tanımlar Konumlar Sembol Tanımlar Konumlar

Bağlantı Çıkışı Arka Ana Cihaz X-Işını Kaynağı 
Sigortası

Arka Ana Cihaz

AC Girişi Arka Ana Cihaz Sigorta Arka Ana Cihaz

 Kimin için 
Üretildiği

Üretici

Model No.
Seri No.

Boru Kafası 
Aksamı, X- Işını 
Güç Kaynağı, X-
Işını Denetleyici, 
Işın Sınırlayıcı, 
Arka Ana Cihaz, 
Ayak

Sürekli: Aralıklı Arka Ana Cihaz, X-
Işını Güç Kaynağı

Etiket Konum

Acil Durdurma Hasta Acil Durdurma

Dikkat: Güvenli ışınlama faktörlerine ve çalıştırma prosedürüne uyulmadığı sürece, bu 
X-Işını ünitesi hasta ve operatör için tehlikeli olabilir. Yetkisiz kullanımı yasaktır.

Kumanda Kutusu

Dikkat: Lazer Radyasyonu, Işına Doğrudan Bakmayın
<1mW 635nm Sınıf II Lazer Ürünü

X-Işını Kaynağı 

Dikkat Lazer Radyasyonu, Işına Doğrudan Bakmayın
<1mW 670nm Sınıf II Lazer Ürünü

Gantri

Maksimum Kaldırma Kapasitesi 
< 182 KG (<400 Lbs)

Sandalye Aksamı

Sıkışma Noktası Uyarısı 
Elleri Açıkta Tutun

Koltuk Ağırlığı 6,8 KG (15 lbs)

Koltuk Aksamı 

Çalışma Modları: Sürekli ve Aralıklı Arka Ana Cihaz

Sıkışma Noktası Uyarısı
Elleri Açıkta Tutun

Sandalye Kapısı

Çalışma Modları: Sürekli ve Aralıklı
IEC 60601-2-7 ve IEC 60601-2-28 ile uyumludur

Kapasitör >300VDC’dir
Kullanmadan önce Kapasitörün boşalması için 5 dakika bekleyin.

Bu ünitede topraklı test ekipmanı kullanmayın

X-Işını Güç Kaynağı

i-CAT Tarama ile kullanmayın 
Yalnızca i-PAN Tarama ile kullanın
Serbest Bırakmak için Basın Etiketi

 i-PAN Kafa Konumlayıcı
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